<!doctype html>

<html lang="pt-BR">

<head>

	<title>New York recebe de braços abertos o  BR Day 2017 | A Semana - The Brazilian Newspaper</title>

	<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, user-scalable=no">

	<meta name="apple-mobile-web-app-capable" content="yes">

	<meta http-equiv="cleartype" content="on">

	<meta name="HandheldFriendly" content="True">

	
	<link rel="shortcut icon" href="http://jornalasemana.com/wp-content/uploads/2014/02/favicon.png">

	
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Semana - The Brazilian Newspaper &raquo;" href="http://jornalasemana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Semana - The Brazilian Newspaper &raquo;" href="http://jornalasemana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Semana - The Brazilian Newspaper &raquo; New York recebe de braços abertos o  BR Day 2017" href="http://jornalasemana.com/new-york-recebe-de-bracos-abertos-o-br-day-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornalasemana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='http://jornalasemana.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ytplaylist_style-css'  href='http://jornalasemana.com/wp-content/plugins/youtubeplaylist/css/youtubeplaylist.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='ytplaylist_style_thumbs-css'  href='http://jornalasemana.com/wp-content/plugins/youtubeplaylist/css/youtubeplaylist-right-with-thumbs.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalasemana.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/foundation.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/flexslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/app.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/selection.php?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/ie8.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/magnific-popup.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/modernizr.foundation.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=620964'></script>
<link rel='https://api.w.org/' href='http://jornalasemana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalasemana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalasemana.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='O presidente Trump pode tomar uma decisão em breve sobre  estender ou eliminar o DACA' href='http://jornalasemana.com/o-presidente-trump-pode-tomar-uma-decisao-em-breve-sobre-estender-ou-eliminar-o-daca/' />
<link rel='next' title='Trump encerra o programa DACA' href='http://jornalasemana.com/trump-encerra-o-programa-daca/' />
<link rel="canonical" href="http://jornalasemana.com/new-york-recebe-de-bracos-abertos-o-br-day-2017/" />
<link rel='shortlink' href='http://jornalasemana.com/?p=5053' />
<link rel="alternate" type="application/json+oembed" href="http://jornalasemana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalasemana.com%2Fnew-york-recebe-de-bracos-abertos-o-br-day-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalasemana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalasemana.com%2Fnew-york-recebe-de-bracos-abertos-o-br-day-2017%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.15" /> -->

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/jornalasemana.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/jornalasemana.com\/wp-content\/tubepress-content"}};</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://jornalasemana.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	
	
</head>

<body class="post-template-default single single-post postid-5053 single-format-standard  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-url="http://jornalasemana.com">

<div id="wrapper">

<!-- Start Subheader -->

<div id="subheader">

	<div class="row">

		<div class="eight columns hide-for-small">
        

			
			  <ul id="menu-top-menu" class="sf-menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://jornalasemana.com/">Home</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629"><a href="https://www.facebook.com/asemana">Facebook</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628"><a href="http://issuu.com/claudiosantos/docs/asemana_web_681?e=1068870/52594390">Edição Atual</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://issuu.com/claudiosantos">Edições Anteriores</a></li>
<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="http://jornalasemana.com/classificados/">&#8230;</a></li>
</ul>              
              
              

			
		</div>

		<div class="eight mobile-one columns show-for-small">

			<i class="fa fa-reorder" id="mobile-toggle"></i>

		</div>

		<div class="four mobile-three columns social">

			
			
			
			
			
			
			
			
		</div>

	</div>

</div>

<!-- End Subheader -->

<!-- Start Mobile Menu -->

<div id="mobile-menu">

	
	  <ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://jornalasemana.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629"><a href="https://www.facebook.com/asemana">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628"><a href="http://issuu.com/claudiosantos/docs/asemana_web_681?e=1068870/52594390">Edição Atual</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://issuu.com/claudiosantos">Edições Anteriores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="http://jornalasemana.com/classificados/">&#8230;</a></li>
</ul>
	
</div>

<!-- End Mobile Menu -->

<!-- Start Header -->



<header id="header" class="style2">

	<div class="row">

		<div class="four columns logo">

			
				
				

				<a href="http://jornalasemana.com" ><img src="http://jornalasemana.com/wp-content/uploads/2014/02/logo-as.png" class="logoimg" alt="A Semana &#8211; The Brazilian Newspaper" /></a>

				
			
			<br><time>setembro 07, 2017</time>
		</div>

		<div class="eight columns">

			
			<aside class="advertisement">

				<a href="http://www.venharir.com" target="_blank"><img src="http://jornalasemana.com/wp-content/uploads/2017/08/banner-a-semana.gif"></a>
			</aside>

			
		</div>

	</div>

</header>


<!-- End Header -->

<!-- Start Navigation -->

<div id="nav">

	<div class="row">

		<div class="twelve columns">

			<nav>

				<ul class="mega-menu">

					<li><a  href="http://jornalasemana.com/category/boston/" data-color="#03a100" title="View all posts filed under Boston">Boston</a></li><li><a  href="http://jornalasemana.com/category/brasil/" data-color="#f2d200" title="View all posts filed under Brasil">Brasil</a></li><li><a  href="http://jornalasemana.com/category/colunas/" data-color="#000000" title="View all posts filed under Colunas">Colunas</a><div class="category-holder"><ul><li><a class="active" href="http://jornalasemana.com/category/colunas/alto-astral/"  title="View all posts filed under Alto Astral">Alto Astral</a></li><li><a  href="http://jornalasemana.com/category/colunas/imigracao/"  title="View all posts filed under Imigração">Imigração</a></li><li><a  href="http://jornalasemana.com/category/colunas/investimentos/"  title="View all posts filed under Investimentos">Investimentos</a></li><li><a  href="http://jornalasemana.com/category/colunas/ponto-de-vista/"  title="View all posts filed under Ponto de Vista">Ponto de Vista</a></li><li><a  href="http://jornalasemana.com/category/colunas/saude-e-beleza/"  title="View all posts filed under Saúde &amp; Beleza">Saúde &amp; Beleza</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/" title="Os estragos da inveja no mundo corporativo"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/04/nundo-corp-668-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/" rel="bookmark" title="Os estragos da inveja no mundo corporativo" class="postlink">Os estragos da inveja no mundo corporativo</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/04/18/">18 de abril, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/#respond" class="postcommentcount"  title="Comment on Os estragos da inveja no mundo corporativo"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/" title="Camelô que virou banqueiro ensina a tirar vantagem da crise"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/11/camelo-a-baqueiro-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/" rel="bookmark" title="Camelô que virou banqueiro ensina a tirar vantagem da crise" class="postlink">Camelô que virou banqueiro ensina a tirar vantagem da crise</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/22/">22 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/#respond" class="postcommentcount"  title="Comment on Camelô que virou banqueiro ensina a tirar vantagem da crise"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/" title="Coluna Alto Astral: Dores da alma"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/11/dores-da-alma-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/" rel="bookmark" title="Coluna Alto Astral: Dores da alma" class="postlink">Coluna Alto Astral: Dores da alma</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/05/">5 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/#respond" class="postcommentcount"  title="Comment on Coluna Alto Astral: Dores da alma"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/gianecchini-conta-como-e-seu-personagem-na-novela-a-lei-do-amor/" title="Gianecchini  conta como é seu personagem na novela &#8216;A Lei do Amor&#8217;"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/10/novela-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/gianecchini-conta-como-e-seu-personagem-na-novela-a-lei-do-amor/" rel="bookmark" title="Gianecchini  conta como é seu personagem na novela &#8216;A Lei do Amor&#8217;" class="postlink">Gianecchini  conta como é seu personagem na novela &#8216;A Lei do Amor&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/28/">28 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/gianecchini-conta-como-e-seu-personagem-na-novela-a-lei-do-amor/#respond" class="postcommentcount"  title="Comment on Gianecchini  conta como é seu personagem na novela &#8216;A Lei do Amor&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/alto-astral/" class="gotocategory" title="Alto Astral">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/familia-brasileira-recebe-ordem-de-deportacao/" title="Família brasileira recebe ordem de deportação"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/09/ICE-2017-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/familia-brasileira-recebe-ordem-de-deportacao/" rel="bookmark" title="Família brasileira recebe ordem de deportação" class="postlink">Família brasileira recebe ordem de deportação</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/09/07/">7 de setembro, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/familia-brasileira-recebe-ordem-de-deportacao/#respond" class="postcommentcount"  title="Comment on Família brasileira recebe ordem de deportação"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/trump-encerra-o-programa-daca/" title="Trump encerra o programa DACA"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/09/DACA-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/trump-encerra-o-programa-daca/" rel="bookmark" title="Trump encerra o programa DACA" class="postlink">Trump encerra o programa DACA</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/09/07/">7 de setembro, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/trump-encerra-o-programa-daca/#respond" class="postcommentcount"  title="Comment on Trump encerra o programa DACA"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/imigrantes-indocumentados-nao-serao-deportados-ao-buscar-ajuda/" title="Imigrantes indocumentados não serão deportados ao buscar ajuda em Houston"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/08/ajuda-in-huston-tx-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/imigrantes-indocumentados-nao-serao-deportados-ao-buscar-ajuda/" rel="bookmark" title="Imigrantes indocumentados não serão deportados ao buscar ajuda em Houston" class="postlink">Imigrantes indocumentados não serão deportados ao buscar ajuda em Houston</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/08/30/">30 de agosto, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/imigrantes-indocumentados-nao-serao-deportados-ao-buscar-ajuda/#respond" class="postcommentcount"  title="Comment on Imigrantes indocumentados não serão deportados ao buscar ajuda em Houston"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/jovem-brasileiro-participa-de-manifestacao-em-apoio-ao-programa-daca/" title="Jovem brasileiro participa de manifestação em apoio ao  programa DACA"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/08/we-are-here-to-stay-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/jovem-brasileiro-participa-de-manifestacao-em-apoio-ao-programa-daca/" rel="bookmark" title="Jovem brasileiro participa de manifestação em apoio ao  programa DACA" class="postlink">Jovem brasileiro participa de manifestação em apoio ao  programa DACA</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/08/15/">15 de agosto, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/jovem-brasileiro-participa-de-manifestacao-em-apoio-ao-programa-daca/#respond" class="postcommentcount"  title="Comment on Jovem brasileiro participa de manifestação em apoio ao  programa DACA"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/imigracao/" class="gotocategory" title="Imigração">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/" title="Com Trump, o que muda para para os brasileiros a trabalho em solo americano?"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/11/trump-655-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/" rel="bookmark" title="Com Trump, o que muda para para os brasileiros a trabalho em solo americano?" class="postlink">Com Trump, o que muda para para os brasileiros a trabalho em solo americano?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/22/">22 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/#respond" class="postcommentcount"  title="Comment on Com Trump, o que muda para para os brasileiros a trabalho em solo americano?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/" title="Atlanta é um dos piores lugares para ser  um imigrante indocumentado"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/06/Kimberly-636-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/" rel="bookmark" title="Atlanta é um dos piores lugares para ser  um imigrante indocumentado" class="postlink">Atlanta é um dos piores lugares para ser  um imigrante indocumentado</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/06/01/">1 de junho, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/#respond" class="postcommentcount"  title="Comment on Atlanta é um dos piores lugares para ser  um imigrante indocumentado"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/" title="Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/04/dell-630-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/" rel="bookmark" title="Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis" class="postlink">Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/04/11/">11 de abril, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/#respond" class="postcommentcount"  title="Comment on Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/" title="Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2015/06/quarto-596-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/" rel="bookmark" title="Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros" class="postlink">Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2015/06/22/">22 de junho, 2015</a></li><li>&bull; <a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/#respond" class="postcommentcount"  title="Comment on Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/investimentos/" class="gotocategory" title="Investimentos">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/" title="Cinco razões para a vitória de Trump"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/07/TRUMP-642-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/" rel="bookmark" title="Cinco razões para a vitória de Trump" class="postlink">Cinco razões para a vitória de Trump</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/09/">9 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/#respond" class="postcommentcount"  title="Comment on Cinco razões para a vitória de Trump"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/a-semana-jornalista-participa-do-processo-seletivo-da-stanford-university-john-s-stanford-journalism-fellowships/" title="A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/10/toninho-652-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/a-semana-jornalista-participa-do-processo-seletivo-da-stanford-university-john-s-stanford-journalism-fellowships/" rel="bookmark" title="A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships" class="postlink">A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/29/">29 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/a-semana-jornalista-participa-do-processo-seletivo-da-stanford-university-john-s-stanford-journalism-fellowships/#respond" class="postcommentcount"  title="Comment on A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/video-de-trump-sobre-mulheres-pode-arruinar-sua-candidatura-a-presidencia/" title="Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/10/trunp-651-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/video-de-trump-sobre-mulheres-pode-arruinar-sua-candidatura-a-presidencia/" rel="bookmark" title="Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência" class="postlink">Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/16/">16 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/video-de-trump-sobre-mulheres-pode-arruinar-sua-candidatura-a-presidencia/#respond" class="postcommentcount"  title="Comment on Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/homens-afrodescendentes-podem-ter-motivo-legitimo-a-fugir-da-policia-decide-tribunal/" title="Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/10/rights-650-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/homens-afrodescendentes-podem-ter-motivo-legitimo-a-fugir-da-policia-decide-tribunal/" rel="bookmark" title="Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal" class="postlink">Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/05/">5 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/homens-afrodescendentes-podem-ter-motivo-legitimo-a-fugir-da-policia-decide-tribunal/#respond" class="postcommentcount"  title="Comment on Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/ponto-de-vista/" class="gotocategory" title="Ponto de Vista">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/" title="Aromaterapia ajuda a tratar vários problemas de saúde"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/12/beleza-657-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/" rel="bookmark" title="Aromaterapia ajuda a tratar vários problemas de saúde" class="postlink">Aromaterapia ajuda a tratar vários problemas de saúde</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/12/19/">19 de dezembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/#respond" class="postcommentcount"  title="Comment on Aromaterapia ajuda a tratar vários problemas de saúde"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/" title="Afinal, qual a diferença entre os batons?"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/09/fl-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/" rel="bookmark" title="Afinal, qual a diferença entre os batons?" class="postlink">Afinal, qual a diferença entre os batons?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/09/16/">16 de setembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/#respond" class="postcommentcount"  title="Comment on Afinal, qual a diferença entre os batons?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/" title="Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/02/magra-623-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/" rel="bookmark" title="Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união" class="postlink">Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/02/08/">8 de fevereiro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/#respond" class="postcommentcount"  title="Comment on Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/pela-1a-vez-bebe-brasileiro-internado-em-miami-deixa-hospital-e-vai-para-casa/" title="Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2015/10/Davi-Baby-611-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/pela-1a-vez-bebe-brasileiro-internado-em-miami-deixa-hospital-e-vai-para-casa/" rel="bookmark" title="Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa" class="postlink">Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2015/10/22/">22 de outubro, 2015</a></li><li>&bull; <a href="http://jornalasemana.com/pela-1a-vez-bebe-brasileiro-internado-em-miami-deixa-hospital-e-vai-para-casa/#respond" class="postcommentcount"  title="Comment on Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/saude-e-beleza/" class="gotocategory" title="Saúde &amp; Beleza">Ver todos</a></div></div></div></li><li><a  href="http://jornalasemana.com/category/esporte/" data-color="#0071fc" title="View all posts filed under Esporte">Esporte</a></li><li><a  href="http://jornalasemana.com/category/fofocas/" data-color="#ff40ec" title="View all posts filed under Fofocas">Fofocas</a></li><li><a  href="http://jornalasemana.com/category/mundo/" data-color="#7600eb" title="View all posts filed under Mundo">Mundo</a></li><li><a  href="http://jornalasemana.com/category/negocios/" data-color="#2cf000" title="View all posts filed under Negócios">Negócios</a></li><li><a  href="http://jornalasemana.com/category/opiniao/" data-color="#ff6a00" title="View all posts filed under Opinião">Opinião</a></li><li><a  href="http://jornalasemana.com/category/policia/" data-color="#fc0000" title="View all posts filed under Polícia">Polícia</a></li>
				</ul>

			</nav>

		</div>

	</div>

</div>

<!-- End Navigation -->

<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Notícias de Última Hora</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://jornalasemana.com/imigrantes-indocumentados-nao-serao-deportados-ao-buscar-ajuda/" rel="bookmark">Imigrantes indocumentados não serão deportados ao buscar ajuda em Houston</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://jornalasemana.com/honda-car-of-boston-amplia-atendimentos-com-a-chegada-do-wynn-casino-of-everett/" rel="bookmark">Honda Cars Of Boston amplia atendimentos com a chegada do &#8220;Wynn casino of Everett&#8221;</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://jornalasemana.com/o-presidente-trump-pode-tomar-uma-decisao-em-breve-sobre-estender-ou-eliminar-o-daca/" rel="bookmark">O presidente Trump pode tomar uma decisão em breve sobre  estender ou eliminar o DACA</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://jornalasemana.com/brasileiros-participam-de-manifestacao-no-boston-common/" rel="bookmark">Brasileiros participam de manifestação no Boston Common</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->


		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://jornalasemana.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://jornalasemana.com/category/boston/" title="Boston">Boston</a></li><li><i class="fa fa-angle-right"></i> New York recebe de braços abertos o  BR Day 2017</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->

<!-- Start Content -->

<div role="main"><div class="row">
<section class="nine columns">
    	<article class="post post-5053 type-post status-publish format-standard has-post-thumbnail hentry category-boston" id="post-5053">
  		
		   <div class="post-title">
		  	<aside><a href="http://jornalasemana.com/category/boston/" class="boxed" title="Boston" style="background:#03a100;">Boston</a></aside>
		  	<h1>New York recebe de braços abertos o  BR Day 2017</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
<li>Por <strong><a href="http://jornalasemana.com/author/asemana/" title="Posts de A Semana" rel="author">A Semana</a></strong></li>
		  		<li>&bull;  &nbsp; 7 de setembro, 2017</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<ul class="meta-list">
				<li><a href="http://jornalasemana.com/new-york-recebe-de-bracos-abertos-o-br-day-2017/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comentários</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
		</aside>		  	<p><strong><a href="http://jornalasemana.com/wp-content/uploads/2017/09/1.jpg"><img class="wp-image-5054  alignleft" src="http://jornalasemana.com/wp-content/uploads/2017/09/1-1024x683.jpg" alt="" width="502" height="335" srcset="http://jornalasemana.com/wp-content/uploads/2017/09/1-1024x683.jpg 1024w, http://jornalasemana.com/wp-content/uploads/2017/09/1-300x200.jpg 300w, http://jornalasemana.com/wp-content/uploads/2017/09/1-768x512.jpg 768w, http://jornalasemana.com/wp-content/uploads/2017/09/1-284x190.jpg 284w" sizes="(max-width: 502px) 100vw, 502px" /></a>A 33ª edição do BR Day New York tem público recorde de 1,5 milhão de pessoas.</strong></p>
<p><em>Da Redação / Sara Santos</em></p>
<p>O evento que aconteceu no ultimo domingo 3 de setembro na Sexta Avenida, reuniu brasileiros  de várias partes do país. O BR Day é a representatividade da cultura brasileira nos EUA.  O apresentador Otaviano Costa esteve no comando do evento que contou com a participação da cantora Claudia Leite,  a dupla sertaneja Marcos e Belutti, Sorriso Maroto e a estrela do R&amp;B o norte-americano Brian McKnight. O evento que acontece há 33 anos atrai brasileiros, americanos, hispanos e pessoas de outras nacionalidades.</p>
<p>A cidade refletia as cores da bandeira brasileira, pessoas de diferentes regiões seguiam em direção a Sexta Avenida vestindo as cores verde e amarelo. As caravanas de Massachusetts, New Jersey, New Hampshire, Rhode Island entre outras compareceram para compartilhar e relembrar a cultura brasileira. “ Estou matando um pouco da saudade que eu sinto do carnaval pernambucano”, disse Joanna Machado que vive há cinco anos nos EUA.</p>
<p>“Domingo de manhã” foi um dos sucessos que fizeram parte do repertório da apresentação da dupla sertaneja Marcos &amp; Belutti. Como um grande coral o público cantou junto com os sertanejos as músicas “Aquele 1%”, “Poeira da Lua” e “Solteiro Apaixonado”. Para alegria dos americanos Belutti interpretou “I Don’t Want To Miss A Thing”, do Aerosmith.</p>
<p>Em clima de festa o público recebeu o grupo Sorriso Maroto que contagiou o BR Day com o samba e o pagode. A Sexta Avenida foi invadida pelos sucessos do grupo como &#8220;Me Olha nos Olhos&#8221; e  “Assim Você Mata o Papai”. O público foi surpreendido pela presença do cantor norte-americano Brian McKnight, que junto com o Sorriso Maroto  relembraram o dueto “Mais Fácil”, hit que o grupo gravou com Brian em 2013.</p>
<p>Claudia Leite fechou o BR Day com muita agitação ao som de “Extravasa”, “Largadinho” e “Corazon” e o seu mais recente hit “Baldin de Gelo” a multidão pulou  e cantou  como o típico carnaval brasileiro contagiando de alegria a Sexta Avenida.</p>
<p>“Nós somos o nosso país. Somos aqueles que fazem a diferença e que colocam o amor acima de tudo. A gente pode sair do Brasil, mas o Brasil nunca sairá da gente. E hoje, mais uma vez, trouxemos o carnaval para a Sexta Avenida”, disse Claudia Leitte, que chamou no palco Marcos &amp; Belutti e Sorriso Maroto para juntos se despedirem de Nova York ao som de “Amor Perfeito”.</p>
<p>Durante a coletiva de imprensa que aconteceu no dia 2 de setembro, os organizadores do BR Day André Dias e organizadores  agradeceram a presença de todos e a equipe que trabalha para a realização do evento. “A cada ano comprovamos que todo o esforço é válido já nos primeiros minutos do show, quando a emoção toma conta da avenida e milhares de pessoas entram no embalo da festa, ao som de artistas tão consagrados. É uma sensação única, que só quem participa do BR Day NY pode entender”, comenta André.</p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Compartilhe <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="620" height="475" src="http://jornalasemana.com/wp-content/uploads/2017/09/daca-2.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://jornalasemana.com/wp-content/uploads/2017/09/daca-2.jpg 620w, http://jornalasemana.com/wp-content/uploads/2017/09/daca-2-300x230.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://jornalasemana.com/o-presidente-trump-pode-tomar-uma-decisao-em-breve-sobre-estender-ou-eliminar-o-daca/" title="O presidente Trump pode tomar uma decisão em breve sobre  estender ou eliminar o DACA">O presidente Trump pode tomar uma decisão em...</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="620" height="475" src="http://jornalasemana.com/wp-content/uploads/2017/09/DACA-3.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://jornalasemana.com/wp-content/uploads/2017/09/DACA-3.jpg 620w, http://jornalasemana.com/wp-content/uploads/2017/09/DACA-3-300x230.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://jornalasemana.com/trump-encerra-o-programa-daca/" title="Trump encerra o programa DACA">Trump encerra o programa DACA</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Notícias Relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-3479">
	        <div class="post-gallery">
	        		<a href="http://jornalasemana.com/marcha-lutara-pelos-direitos-dos-trabalhadores-imigrantes/" rel="bookmark"><img width="284" height="190" src="http://jornalasemana.com/wp-content/uploads/2015/10/Natalia-611-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://jornalasemana.com/marcha-lutara-pelos-direitos-dos-trabalhadores-imigrantes/" rel="bookmark">Marcha lutará pelos direitos  dos trabalhadores imigrantes</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-1225">
	        <div class="post-gallery">
	        		<a href="http://jornalasemana.com/pais-lanca-operacao-coiote-para-lutar-contra-trafico-de-imigrantes/" rel="bookmark"><img width="284" height="190" src="http://jornalasemana.com/wp-content/uploads/2014/07/migra-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://jornalasemana.com/pais-lanca-operacao-coiote-para-lutar-contra-trafico-de-imigrantes/" rel="bookmark">País lança “Operação Coiote”  para lutar contra tráfico de imigrantes</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-3164">
	        <div class="post-gallery">
	        		<a href="http://jornalasemana.com/evento-da-branecc-reune-empresarios-e-autoridades-no-lancamento-do-diretoriobr-com/" rel="bookmark"><img width="284" height="190" src="http://jornalasemana.com/wp-content/uploads/2015/08/dreams-601-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://jornalasemana.com/evento-da-branecc-reune-empresarios-e-autoridades-no-lancamento-do-diretoriobr-com/" rel="bookmark">Evento da BRANECC reúne empresários e autoridades  no lançamento do diretoriobr.com</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #03a100;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #03a100;"><a href="http://jornalasemana.com/category/boston/" style="color: #03a100;">MAIS EM Boston</a></aside>
				<h3>Techcell aposta na ativação e recarga de  celulares e também faz financiamentos</h3>
				<a href="http://jornalasemana.com/techcell-aposta-na-ativacao-e-recarga-de-celulares-e-tambem-faz-financiamentos/" class="btn more-link">LEIA MAIS</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Faça Um Comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/new-york-recebe-de-bracos-abertos-o-br-day-2017/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://jornalasemana.com/wp-comments-post.php?wpe-comment-post=asemana" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">O seu email não será publicado. Os campos requeridos estão marcados com *</p><div class="row"><div class="twelve columns"><label>Comentar</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ENVIAR COMENTÁRIO" /> <input type='hidden' name='comment_post_ID' value='5053' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5e7445d5e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>			</form>
			</div><!-- #respond -->
	  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns">
		<div id="post_formats-2" class="widget cf widget_post_formats"><h6>Notícias &#038; Comentários</h6>		<ul>
		</ul>
</div><div id="tabbedposts-2" class="widget cf widget_tabbedposts">               <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
               <ul class="tabs-content">
	               <li id="tab-0Tab" class="active">
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/seguranca-nacional/" rel="bookmark" title="Segurança Nacional"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/02/seguranca-nacional1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/seguranca-nacional/" rel="bookmark" title="Segurança Nacional" class="postlink">Segurança Nacional</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/02/12/">12 de fevereiro, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/pagina-nao-oficial-da-pm-exalta-mortes-de-suspeitos-em-favela-do-rio/" rel="bookmark" title="Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/02/pm-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/pagina-nao-oficial-da-pm-exalta-mortes-de-suspeitos-em-favela-do-rio/" rel="bookmark" title="Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio" class="postlink">Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/02/12/">12 de fevereiro, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/inea-investiga-origem-de-mancha-que-causou-interdicao-de-praia-em-buzios/" rel="bookmark" title="Cubanos do Mais Médicos passarão a ganhar US$ 1.245, afirma ministro"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/02/cubanos-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/inea-investiga-origem-de-mancha-que-causou-interdicao-de-praia-em-buzios/" rel="bookmark" title="Cubanos do Mais Médicos passarão a ganhar US$ 1.245, afirma ministro" class="postlink">Cubanos do Mais Médicos passarão a ganhar US$ 1.245, afirma ministro</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/02/26/">26 de fevereiro, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/seriado-o-cacador-e-apresentado-a-imprensa/" rel="bookmark" title="Seriado O Caçador é apresentado à imprensa"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/03/seriado-da-globo-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/seriado-o-cacador-e-apresentado-a-imprensa/" rel="bookmark" title="Seriado O Caçador é apresentado à imprensa" class="postlink">Seriado O Caçador é apresentado à imprensa</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/03/24/">24 de março, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/forcas-armadas-marcam-ocupacao-de-favelas-na-cidade-maravilhosa/" rel="bookmark" title="Forças Armadas marcam ocupação  de favelas na cidade Maravilhosa"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/04/exercito-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/forcas-armadas-marcam-ocupacao-de-favelas-na-cidade-maravilhosa/" rel="bookmark" title="Forças Armadas marcam ocupação  de favelas na cidade Maravilhosa" class="postlink">Forças Armadas marcam ocupação  de favelas na cidade Maravilhosa</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/04/06/">6 de abril, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               	               </li>
	               <li id="tab-1Tab" style="display:none;">
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/familia-brasileira-recebe-ordem-de-deportacao/" rel="bookmark" title="Família brasileira recebe ordem de deportação"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/09/ICE-2017-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/familia-brasileira-recebe-ordem-de-deportacao/" rel="bookmark" title="Família brasileira recebe ordem de deportação" class="postlink">Família brasileira recebe ordem de deportação</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/09/07/">7 de setembro, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/trump-encerra-o-programa-daca/" rel="bookmark" title="Trump encerra o programa DACA"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/09/DACA-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/trump-encerra-o-programa-daca/" rel="bookmark" title="Trump encerra o programa DACA" class="postlink">Trump encerra o programa DACA</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/09/07/">7 de setembro, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/new-york-recebe-de-bracos-abertos-o-br-day-2017/" rel="bookmark" title="New York recebe de braços abertos o  BR Day 2017"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/09/2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/new-york-recebe-de-bracos-abertos-o-br-day-2017/" rel="bookmark" title="New York recebe de braços abertos o  BR Day 2017" class="postlink">New York recebe de braços abertos o  BR Day 2017</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/09/07/">7 de setembro, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/o-presidente-trump-pode-tomar-uma-decisao-em-breve-sobre-estender-ou-eliminar-o-daca/" rel="bookmark" title="O presidente Trump pode tomar uma decisão em breve sobre  estender ou eliminar o DACA"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/09/daca-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/o-presidente-trump-pode-tomar-uma-decisao-em-breve-sobre-estender-ou-eliminar-o-daca/" rel="bookmark" title="O presidente Trump pode tomar uma decisão em breve sobre  estender ou eliminar o DACA" class="postlink">O presidente Trump pode tomar uma decisão em breve sobre  estender ou eliminar o DACA</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/09/01/">1 de setembro, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/imigrantes-indocumentados-nao-serao-deportados-ao-buscar-ajuda/" rel="bookmark" title="Imigrantes indocumentados não serão deportados ao buscar ajuda em Houston"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/08/ajuda-in-huston-tx-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/imigrantes-indocumentados-nao-serao-deportados-ao-buscar-ajuda/" rel="bookmark" title="Imigrantes indocumentados não serão deportados ao buscar ajuda em Houston" class="postlink">Imigrantes indocumentados não serão deportados ao buscar ajuda em Houston</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/08/30/">30 de agosto, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               </li>
	               <li id="tab-2Tab" style="display:none;">
	               		               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-4969">
	               		      			<img src="http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-4969">Túlio Sérgio</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-4959">
	               		      			<img src="http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-4959">carlos costa</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-4902">
	               		      			<img src="http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-4902">adriana</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/green-card-caminho-para-vitimas-de-violencia-domestica/#comment-4249">
	               		      			<img src="http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/green-card-caminho-para-vitimas-de-violencia-domestica/#comment-4249">Juliane</a></strong> on <strong><a href="http://jornalasemana.com/green-card-caminho-para-vitimas-de-violencia-domestica/">Green Card &#8211; Caminho Para Vítimas de Violência Doméstica</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-4208">
	               		      			<img src="http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-4208">Jan Lesniewski</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               </li>
               </ul>
               </div><div id="sponsors-3" class="widget cf widget_sponsors"><h6></h6><div class="sponsors"><a href="http://www.hondacarsofboston.com" target="_blank"><img src="http://jornalasemana.com/wp-content/uploads/2017/06/honda-web.png" /></a><a href="http://mghightech.com/" target="_blank"><img src="http://jornalasemana.com/wp-content/gallery/ads/MG-HIGHTECH.png" /></a><a href="http://www.mcgeetoyota.com/ " target="_blank"><img src="http://jornalasemana.com/wp-content/gallery/ads/mc-gee.png" /></a><a href="http://jornalasemana.com/contato/" target="_blank"><img src="http://jornalasemana.com/wp-content/themes/asemana/assets/img/anuncio-300.jpg" /></a></div></div></aside></div>
</div>
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p><a href="http://jornalasemana.com/">A Semana</a> » Developed by <a href="http://truejump.com/">Truejump</a> </p>
				</div>
				<div class="eight columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://jornalasemana.com/contato/">Contato</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48601426-4', 'jornalasemana.com');
  ga('send', 'pageview');

</script><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/youtubeplaylist/js/jquery.youtubeplaylist-min.js?ver=4'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/jornalasemana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/app.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jornalasemana.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.parsley.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
</body>
</html>