<!doctype html>
<html lang="pt-BR">
<head>
<title>Mulher é confundida com trans e mantida em cela masculina | A Semana - The Brazilian Newspaper</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<link rel="shortcut icon" href="http://jornalasemana.com/wp-content/uploads/2014/02/favicon.png">
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Semana - The Brazilian Newspaper &raquo;" href="http://jornalasemana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Semana - The Brazilian Newspaper &raquo;" href="http://jornalasemana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Semana - The Brazilian Newspaper &raquo; Mulher é confundida com trans e mantida em cela masculina" href="http://jornalasemana.com/mulher-e-confundida-com-trans-e-mantida-em-cela-masculina/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornalasemana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css' href='http://jornalasemana.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='ytplaylist_style-css' href='http://jornalasemana.com/wp-content/plugins/youtubeplaylist/css/youtubeplaylist.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='ytplaylist_style_thumbs-css' href='http://jornalasemana.com/wp-content/plugins/youtubeplaylist/css/youtubeplaylist-right-with-thumbs.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://jornalasemana.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://jornalasemana.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='foundation-css' href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/foundation.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css' href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/flexslider.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='app-css' href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/app.css?ver=4.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css' href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/selection.php?ver=4.8.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/ie8.css?ver=4.8.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css' href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/magnific-popup.css?ver=4.8.8' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/modernizr.foundation.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=620964'></script>
<link rel='https://api.w.org/' href='http://jornalasemana.com/wp-json/' />
<link rel='prev' title='Imigrante de 7 anos morre de desidratação sob custódia da imigração' href='http://jornalasemana.com/imigrante-de-7-anos-morre-de-desidratacao-sob-custodia-da-imigracao/' />
<meta name="generator" content="WordPress 4.8.8" />
<link rel="canonical" href="http://jornalasemana.com/mulher-e-confundida-com-trans-e-mantida-em-cela-masculina/" />
<link rel='shortlink' href='http://jornalasemana.com/?p=6040' />
<link rel="alternate" type="application/json+oembed" href="http://jornalasemana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalasemana.com%2Fmulher-e-confundida-com-trans-e-mantida-em-cela-masculina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalasemana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalasemana.com%2Fmulher-e-confundida-com-trans-e-mantida-em-cela-masculina%2F&#038;format=xml" />
<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/jornalasemana.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/jornalasemana.com\/wp-content\/tubepress-content"}};</script>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://jornalasemana.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-6040 single-format-standard  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-url="http://jornalasemana.com">
<div id="wrapper">

<div id="subheader">
<div class="row">
<div class="eight columns hide-for-small">
<ul id="menu-top-menu" class="sf-menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://jornalasemana.com/">Home</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629"><a href="https://www.facebook.com/asemana">Facebook</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628"><a href="https://issuu.com/claudiosantos/docs/asemana_web_a727?e=0">Edição Atual</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://issuu.com/claudiosantos">Edições Anteriores</a></li>
<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="http://jornalasemana.com/classificados/">&#8230;</a></li>
</ul>
</div>
<div class="eight mobile-one columns show-for-small">
<i class="fa fa-reorder" id="mobile-toggle"></i>
</div>
<div class="four mobile-three columns social">
</div>
</div>
</div>


<div id="mobile-menu">
<ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://jornalasemana.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629"><a href="https://www.facebook.com/asemana">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628"><a href="https://issuu.com/claudiosantos/docs/asemana_web_a727?e=0">Edição Atual</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://issuu.com/claudiosantos">Edições Anteriores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="http://jornalasemana.com/classificados/">&#8230;</a></li>
</ul>
</div>


<header id="header" class="style2">
<div class="row">
<div class="four columns logo">
<a href="http://jornalasemana.com"><img src="http://jornalasemana.com/wp-content/uploads/2014/02/logo-as.png" class="logoimg" alt="A Semana &#8211; The Brazilian Newspaper" /></a>
<br><time>dezembro 18, 2018</time>
</div>
<div class="eight columns">
<aside class="advertisement">
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;max-width:680px;">

<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6">
<ul> 
<li data-index="rs-1" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off" data-easein="default" data-easeout="default" data-masterspeed="300" data-link="http://www.orthodonticsofcambridge.com/" data-target="_blank" data-rotate="0" data-saveperformance="off" data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">

<img src="http://jornalasemana.com/wp-content/plugins/revslider/admin/assets/images/dummy.png" alt="" title="banner_orthodontics" width="640" height="89" data-lazyload="http://jornalasemana.com/wp-content/uploads/2017/11/banner_orthodontics-e1510697053991.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>

</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div> </div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_1_1'), responsiveLevels: [1240,1024,778,480], gridwidth: [680,680,680,680], gridheight: [90,90,90,90], sliderLayout: 'auto', minHeight:'90'});
			
var revapi1,
	tpj=jQuery;
			
tpj(document).ready(function() {
	if(tpj("#rev_slider_1_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_1_1");
	}else{
		revapi1 = tpj("#rev_slider_1_1").show().revolution({
			sliderType:"hero",
			jsFileLocation:"//jornalasemana.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			responsiveLevels:[1240,1024,778,480],
			visibilityLevels:[1240,1024,778,480],
			gridwidth:[680,680,680,680],
			gridheight:[90,90,90,90],
			lazyType:"smart",
			minHeight:"90",
			shadow:0,
			spinner:"spinner0",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
</div> </aside>
</div>
</div>
</header>


<div id="nav">
<div class="row">
<div class="twelve columns">
<nav>
<ul class="mega-menu">
<li><a href="http://jornalasemana.com/category/boston/" data-color="#03a100" title="View all posts filed under Boston">Boston</a></li><li><a href="http://jornalasemana.com/category/brasil/" data-color="#f2d200" title="View all posts filed under Brasil">Brasil</a></li><li><a href="http://jornalasemana.com/category/colunas/" data-color="#000000" title="View all posts filed under Colunas">Colunas</a><div class="category-holder"><ul><li><a class="active" href="http://jornalasemana.com/category/colunas/alto-astral/" title="View all posts filed under Alto Astral">Alto Astral</a></li><li><a href="http://jornalasemana.com/category/colunas/imigracao/" title="View all posts filed under Imigração">Imigração</a></li><li><a href="http://jornalasemana.com/category/colunas/investimentos/" title="View all posts filed under Investimentos">Investimentos</a></li><li><a href="http://jornalasemana.com/category/colunas/ponto-de-vista/" title="View all posts filed under Ponto de Vista">Ponto de Vista</a></li><li><a href="http://jornalasemana.com/category/colunas/saude-e-beleza/" title="View all posts filed under Saúde &amp; Beleza">Saúde &amp; Beleza</a></li></ul><div class="category-children"><div class="active">
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/mulher-consegue-arrecadar-us-60-mil-para-dar-a-sem-teto-que-a-ajudou-na-estrada/" title="Mulher consegue arrecadar US$ 60 mil para dar a sem-teto que a ajudou na estrada"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/11/teto-feliz-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/mulher-consegue-arrecadar-us-60-mil-para-dar-a-sem-teto-que-a-ajudou-na-estrada/" rel="bookmark" title="Mulher consegue arrecadar US$ 60 mil para dar a sem-teto que a ajudou na estrada" class="postlink">Mulher consegue arrecadar US$ 60 mil para dar a sem-teto que a ajudou na estrada</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/11/27/">27 de novembro, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/mulher-consegue-arrecadar-us-60-mil-para-dar-a-sem-teto-que-a-ajudou-na-estrada/#respond" class="postcommentcount" title="Comment on Mulher consegue arrecadar US$ 60 mil para dar a sem-teto que a ajudou na estrada"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/" title="Os estragos da inveja no mundo corporativo"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/04/nundo-corp-668-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/" rel="bookmark" title="Os estragos da inveja no mundo corporativo" class="postlink">Os estragos da inveja no mundo corporativo</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/04/18/">18 de abril, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/#respond" class="postcommentcount" title="Comment on Os estragos da inveja no mundo corporativo"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/" title="Camelô que virou banqueiro ensina a tirar vantagem da crise"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/11/camelo-a-baqueiro-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/" rel="bookmark" title="Camelô que virou banqueiro ensina a tirar vantagem da crise" class="postlink">Camelô que virou banqueiro ensina a tirar vantagem da crise</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/22/">22 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/#respond" class="postcommentcount" title="Comment on Camelô que virou banqueiro ensina a tirar vantagem da crise"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/" title="Coluna Alto Astral: Dores da alma"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/11/dores-da-alma-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/" rel="bookmark" title="Coluna Alto Astral: Dores da alma" class="postlink">Coluna Alto Astral: Dores da alma</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/05/">5 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/#respond" class="postcommentcount" title="Comment on Coluna Alto Astral: Dores da alma"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div><a href="http://jornalasemana.com/category/colunas/alto-astral/" class="gotocategory" title="Alto Astral">Ver todos</a></div><div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/ice-prendem-imigrantes-ilegais-que-se-ofereceram-a-abrigar-outros/" title="“ICE prendem imigrantes ilegais que se ofereceram a abrigar outros”"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/12/ICE-727-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/ice-prendem-imigrantes-ilegais-que-se-ofereceram-a-abrigar-outros/" rel="bookmark" title="“ICE prendem imigrantes ilegais que se ofereceram a abrigar outros”" class="postlink">“ICE prendem imigrantes ilegais que se ofereceram a abrigar outros”</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/12/18/">18 de dezembro, 2018</a></li><li>&bull; <a href="http://jornalasemana.com/ice-prendem-imigrantes-ilegais-que-se-ofereceram-a-abrigar-outros/#respond" class="postcommentcount" title="Comment on “ICE prendem imigrantes ilegais que se ofereceram a abrigar outros”"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/mexico-freia-primeira-tentativa-de-caravana-migrante-de-pedir-asilo-nos-estados-unidos/" title="México freia primeira tentativa de caravana migrante de pedir asilo nos Estados Unidos"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/11/bloqueados726-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/mexico-freia-primeira-tentativa-de-caravana-migrante-de-pedir-asilo-nos-estados-unidos/" rel="bookmark" title="México freia primeira tentativa de caravana migrante de pedir asilo nos Estados Unidos" class="postlink">México freia primeira tentativa de caravana migrante de pedir asilo nos Estados Unidos</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/11/26/">26 de novembro, 2018</a></li><li>&bull; <a href="http://jornalasemana.com/mexico-freia-primeira-tentativa-de-caravana-migrante-de-pedir-asilo-nos-estados-unidos/#respond" class="postcommentcount" title="Comment on México freia primeira tentativa de caravana migrante de pedir asilo nos Estados Unidos"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/trump-volta-atras-e-diz-que-soldados-nao-dispararao-contra-imigrantes-ilegais/" title="Trump volta atrás e diz que soldados não dispararão contra imigrantes ilegais"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/11/soldados-724-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/trump-volta-atras-e-diz-que-soldados-nao-dispararao-contra-imigrantes-ilegais/" rel="bookmark" title="Trump volta atrás e diz que soldados não dispararão contra imigrantes ilegais" class="postlink">Trump volta atrás e diz que soldados não dispararão contra imigrantes ilegais</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/11/05/">5 de novembro, 2018</a></li><li>&bull; <a href="http://jornalasemana.com/trump-volta-atras-e-diz-que-soldados-nao-dispararao-contra-imigrantes-ilegais/#respond" class="postcommentcount" title="Comment on Trump volta atrás e diz que soldados não dispararão contra imigrantes ilegais"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/por-que-advogados-representam-imigrantes-gratuitamente/" title="Por que advogados representam imigrantes gratuitamente"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/08/lawyer-720-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/por-que-advogados-representam-imigrantes-gratuitamente/" rel="bookmark" title="Por que advogados representam imigrantes gratuitamente" class="postlink">Por que advogados representam imigrantes gratuitamente</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/09/01/">1 de setembro, 2018</a></li><li>&bull; <a href="http://jornalasemana.com/por-que-advogados-representam-imigrantes-gratuitamente/#respond" class="postcommentcount" title="Comment on Por que advogados representam imigrantes gratuitamente"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div><a href="http://jornalasemana.com/category/colunas/imigracao/" class="gotocategory" title="Imigração">Ver todos</a></div><div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/" title="Com Trump, o que muda para para os brasileiros a trabalho em solo americano?"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/11/trump-655-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/" rel="bookmark" title="Com Trump, o que muda para para os brasileiros a trabalho em solo americano?" class="postlink">Com Trump, o que muda para para os brasileiros a trabalho em solo americano?</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/22/">22 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/#respond" class="postcommentcount" title="Comment on Com Trump, o que muda para para os brasileiros a trabalho em solo americano?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/" title="Atlanta é um dos piores lugares para ser  um imigrante indocumentado"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/06/Kimberly-636-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/" rel="bookmark" title="Atlanta é um dos piores lugares para ser  um imigrante indocumentado" class="postlink">Atlanta é um dos piores lugares para ser um imigrante indocumentado</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/06/01/">1 de junho, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/#respond" class="postcommentcount" title="Comment on Atlanta é um dos piores lugares para ser  um imigrante indocumentado"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/" title="Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/04/dell-630-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/" rel="bookmark" title="Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis" class="postlink">Jornal A SEMANA anuncia seu novo colunista: Dell Costa, um especialista na área de imóveis</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/04/11/">11 de abril, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/#respond" class="postcommentcount" title="Comment on Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/" title="Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2015/06/quarto-596-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/" rel="bookmark" title="Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros" class="postlink">Brasil é atualmente o maior mercado para desenvolvimento de negócios hoteleiros</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2015/06/22/">22 de junho, 2015</a></li><li>&bull; <a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/#respond" class="postcommentcount" title="Comment on Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div><a href="http://jornalasemana.com/category/colunas/investimentos/" class="gotocategory" title="Investimentos">Ver todos</a></div><div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/atos-pro-bolsonaro-sao-realizados-nas-cinco-regioes-do-pais/" title="Atos pró-Bolsonaro são realizados nas cinco regiões do país"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/10/bolsonaro-3333-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/atos-pro-bolsonaro-sao-realizados-nas-cinco-regioes-do-pais/" rel="bookmark" title="Atos pró-Bolsonaro são realizados nas cinco regiões do país" class="postlink">Atos pró-Bolsonaro são realizados nas cinco regiões do país</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/10/22/">22 de outubro, 2018</a></li><li>&bull; <a href="http://jornalasemana.com/atos-pro-bolsonaro-sao-realizados-nas-cinco-regioes-do-pais/#respond" class="postcommentcount" title="Comment on Atos pró-Bolsonaro são realizados nas cinco regiões do país"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/filme-de-terror-brasileiro-alcanca-1-milhao-de-views-na-netflix/" title="Filme de terror brasileiro alcança  1 milhão de views na Netflix"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/04/diario-de-exorcista-zero-705-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/filme-de-terror-brasileiro-alcanca-1-milhao-de-views-na-netflix/" rel="bookmark" title="Filme de terror brasileiro alcança  1 milhão de views na Netflix" class="postlink">Filme de terror brasileiro alcança 1 milhão de views na Netflix</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/04/16/">16 de abril, 2018</a></li><li>&bull; <a href="http://jornalasemana.com/filme-de-terror-brasileiro-alcanca-1-milhao-de-views-na-netflix/#respond" class="postcommentcount" title="Comment on Filme de terror brasileiro alcança  1 milhão de views na Netflix"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/mindcestaball-novo-esporte-com-status-de-vacina-social/" title="Mindcestaball novo esporte com status de vacina social"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/03/Mindcestaball-700-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/mindcestaball-novo-esporte-com-status-de-vacina-social/" rel="bookmark" title="Mindcestaball novo esporte com status de vacina social" class="postlink">Mindcestaball novo esporte com status de vacina social</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/03/01/">1 de março, 2018</a></li><li>&bull; <a href="http://jornalasemana.com/mindcestaball-novo-esporte-com-status-de-vacina-social/#respond" class="postcommentcount" title="Comment on Mindcestaball novo esporte com status de vacina social"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/" title="Cinco razões para a vitória de Trump"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/07/TRUMP-642-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/" rel="bookmark" title="Cinco razões para a vitória de Trump" class="postlink">Cinco razões para a vitória de Trump</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/09/">9 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/#respond" class="postcommentcount" title="Comment on Cinco razões para a vitória de Trump"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div><a href="http://jornalasemana.com/category/colunas/ponto-de-vista/" class="gotocategory" title="Ponto de Vista">Ver todos</a></div><div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/e-possivel-envelhecer-bem/" title="É possível envelhecer bem?"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/03/old-couple-703-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
 <div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/e-possivel-envelhecer-bem/" rel="bookmark" title="É possível envelhecer bem?" class="postlink">É possível envelhecer bem?</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/03/30/">30 de março, 2018</a></li><li>&bull; <a href="http://jornalasemana.com/e-possivel-envelhecer-bem/#respond" class="postcommentcount" title="Comment on É possível envelhecer bem?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/" title="Aromaterapia ajuda a tratar vários problemas de saúde"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/12/beleza-657-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/" rel="bookmark" title="Aromaterapia ajuda a tratar vários problemas de saúde" class="postlink">Aromaterapia ajuda a tratar vários problemas de saúde</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/12/19/">19 de dezembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/#respond" class="postcommentcount" title="Comment on Aromaterapia ajuda a tratar vários problemas de saúde"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/" title="Afinal, qual a diferença entre os batons?"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/09/fl-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/" rel="bookmark" title="Afinal, qual a diferença entre os batons?" class="postlink">Afinal, qual a diferença entre os batons?</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/09/16/">16 de setembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/#respond" class="postcommentcount" title="Comment on Afinal, qual a diferença entre os batons?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div>
<div class="row post">
<div class="three columns post-gallery"><a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/" title="Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/02/magra-623-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
<div class="nine columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/" rel="bookmark" title="Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união" class="postlink">Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/02/08/">8 de fevereiro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/#respond" class="postcommentcount" title="Comment on Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
</div>
</div>
</div><a href="http://jornalasemana.com/category/colunas/saude-e-beleza/" class="gotocategory" title="Saúde &amp; Beleza">Ver todos</a></div></div></div></li><li><a href="http://jornalasemana.com/category/esporte/" data-color="#0071fc" title="View all posts filed under Esporte">Esporte</a></li><li><a href="http://jornalasemana.com/category/fofocas/" data-color="#ff40ec" title="View all posts filed under Fofocas">Fofocas</a></li><li><a href="http://jornalasemana.com/category/mundo/" data-color="#7600eb" title="View all posts filed under Mundo">Mundo</a></li><li><a href="http://jornalasemana.com/category/negocios/" data-color="#2cf000" title="View all posts filed under Negócios">Negócios</a></li><li><a href="http://jornalasemana.com/category/opiniao/" data-color="#ff6a00" title="View all posts filed under Opinião">Opinião</a></li><li><a href="http://jornalasemana.com/category/policia/" data-color="#fc0000" title="View all posts filed under Polícia">Polícia</a></li>
</ul>
</nav>
</div>
</div>
</div>


<div class="row" id="breakingcontainer">
<div class="twelve columns">
<div id="breaking">
<div class="row">
<h3>Notícias de Última Hora</h3>
<div class="marquee-wrapper">
<div class="marquee" id="marquee">
<div class="item">
<span class="dot">&bull;</span>
<a href="http://jornalasemana.com/honda-car-of-boston-amplia-atendimentos-com-a-chegada-do-wynn-casino-of-everett/" rel="bookmark">Honda Cars Of Boston amplia atendimentos com a chegada do &#8220;Wynn casino of Everett&#8221;</a>
</div>
<div class="item">
<span class="dot">&bull;</span>
<a href="http://jornalasemana.com/os-murais-de-boston-enviam-mensagem-de-amor-aos-imigrantes-novos-e-antigos/" rel="bookmark">Os murais de Boston enviam mensagem de amor aos imigrantes novos e antigos</a>
</div>
<div class="item">
<span class="dot">&bull;</span>
<a href="http://jornalasemana.com/real-ids-em-massachusetts-o-que-nao-pode-e-o-que-pode/" rel="bookmark">REAL IDs em Massachusetts: O que não pode e o que pode!</a>
</div>
</div>
</div>
<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
</div>
</div>
</div>
</div>


<div class="row">
<div class="twelve columns">
<div id="breadcrumbs">
<ul><li><a href="http://jornalasemana.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://jornalasemana.com/category/policia/" title="Polícia">Polícia</a></li><li><i class="fa fa-angle-right"></i> Mulher é confundida com trans e mantida em cela masculina</li></ul> </div>
</div>
</div>


<div role="main"><div class="row">
<section class="nine columns">
<article class="post post-6040 type-post status-publish format-standard has-post-thumbnail hentry category-policia tag-manchete" id="post-6040">
<div class="post-title">
<aside><a href="http://jornalasemana.com/category/policia/" class="boxed" title="Polícia" style="background:#fc0000;">Polícia</a></aside>
<h1>Mulher é confundida com trans e mantida em cela masculina</h1>
</div>
<aside class="post-meta">
<ul>
<li>Por <strong><a href="http://jornalasemana.com/author/asemana/" title="Posts de A Semana" rel="author">A Semana</a></strong></li>
<li>&bull; &nbsp; 18 de dezembro, 2018</li>
</ul>
</aside>
<div class="post-content">
<aside class="single-meta">
<ul class="meta-list">
<li><a href="http://jornalasemana.com/mulher-e-confundida-com-trans-e-mantida-em-cela-masculina/#respond" class="postcommentcount"><i class="fa fa-comment-o"></i> 0 Comentários</a></li>
<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
</ul>
<div class="widget cf widget_tag_cloud">
<h6 class="force">Tags</h6>
<a href="http://jornalasemana.com/tag/manchete/" class="tag-link">Manchete</a> </div>
</aside> <p><strong><a href="http://jornalasemana.com/wp-content/uploads/2018/12/presa-727.jpg"><img class="wp-image-6041  alignleft" src="http://jornalasemana.com/wp-content/uploads/2018/12/presa-727.jpg" alt="" width="503" height="385" srcset="http://jornalasemana.com/wp-content/uploads/2018/12/presa-727.jpg 620w, http://jornalasemana.com/wp-content/uploads/2018/12/presa-727-300x230.jpg 300w" sizes="(max-width: 503px) 100vw, 503px" /></a>A advogada dominicana passou 10 horas detida com homens até o engano ser descoberto.</strong></p>
<p>Uma mulher de 55 anos está processando a polícia da Flórida depois de ter sido presa em uma cela só de homens. A advogada Fior Pichardo de Veloz, que vive na República Dominicana, relata ter sido identificada erroneamente como trans (pessoa que se identifica com o gênero oposto àquele designado a ela no nascimento) e ter ficado 10 horas na detenção com outros 40 presos, que a assediaram. O caso aconteceu em 2013.</p>
<p>Fior, que tinha ido aos Estados Unidos para ver o nascimento de seu neto, foi detida no aeroporto de Miami porque policiais encontraram em seu sistema de informática um mandado de prisão de mais de 20 anos atrás, relacionado a tráfico de drogas, mas que já havia sido retirado. Inicialmente, ela foi presa como mulher, mas após ser examinada, uma enfermeira do Condado de Miami informou que ela tinha “características masculinas não tradicionais”. Além disso, ela levava na bolsa uma grande quantidade de hormônios femininos que tomava por recomendação médica por conta da menopausa.</p>
<p>A presença dos hormônios fez a equipe acreditar ainda mais que se tratava de uma pessoa trans. Segundo informações do LGBTQNation, o médico que examinou a mulher não pediu para que ela tirasse a roupa ou fizesse algum exame físico. Ele também não perguntou a ela “se ela era uma mulher ou homem (cisgênero ou transgênero)”.<br />
Vale esclarecer que mesmo que a mulher fosse transgênero, ela deveria ter sido encaminhada para uma cela feminina e não masculina, em respeito à identidade de gênero.</p>
<p>Somente depois que sua família soube que ela estava em uma cela masculina e ter insistido que havia ocorrido um erro, Fior foi examinada mais uma vez para determinar seu sexo. Após a confirmação de que que se tratava de uma pessoa do sexo feminino, ela foi encaminhada para uma instituição feminina e libertada dois dias depois.</p>
<p>“Ninguém abusou de mim fisicamente, mas psicologicamente sim”, disse Fior a um canal de TV.</p>
</div>
</article>

<aside id="sharethispost" class="sharethispost cf hide-on-print">
<div class="placeholder"></div>
<a href="#" class="sharenow">Compartilhe <i class="fa fa-plus"></i></a>
</aside>


<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="620" height="475" src="http://jornalasemana.com/wp-content/uploads/2018/12/ICE-727-2.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://jornalasemana.com/wp-content/uploads/2018/12/ICE-727-2.jpg 620w, http://jornalasemana.com/wp-content/uploads/2018/12/ICE-727-2-300x230.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://jornalasemana.com/imigrante-de-7-anos-morre-de-desidratacao-sob-custodia-da-imigracao/" title="Imigrante de 7 anos morre de desidratação sob custódia da imigração">Imigrante de 7 anos morre de desidratação sob...</a></h2></div></div> 
<div class="headline hide-on-print"><h2>Notícias Relacionadas</h2></div>
<div class="row relatedposts hide-on-print">
<div class="four columns">
<article class="post" id="post-4817">
<div class="post-gallery">
<a href="http://jornalasemana.com/suspeito-de-mandar-fuzis-para-o-brasil-sao-investigado-pela-policia-americana/" rel="bookmark"><img width="284" height="190" src="http://jornalasemana.com/wp-content/uploads/2017/06/armas-674-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
</div>
<div class="post-title"><h4><a href="http://jornalasemana.com/suspeito-de-mandar-fuzis-para-o-brasil-sao-investigado-pela-policia-americana/" rel="bookmark">Suspeitos de mandar fuzis para o Brasil são investigados pela polícia americana</a></h4></div>
</article>
</div>
<div class="four columns">
<article class="post" id="post-3778">
<div class="post-gallery">
<a href="http://jornalasemana.com/policia-de-peabody-investigar-uma-serie-arrombamentos-em-carros-na-cidade/" rel="bookmark"><img width="284" height="190" src="http://jornalasemana.com/wp-content/uploads/2016/03/glasses-626-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
</div>
<div class="post-title"><h4><a href="http://jornalasemana.com/policia-de-peabody-investigar-uma-serie-arrombamentos-em-carros-na-cidade/" rel="bookmark">Polícia de Peabody investigar uma série arrombamentos em carros na cidade</a></h4></div>
</article>
</div>
<div class="four columns">
<article class="post" id="post-4324">
<div class="post-gallery">
<a href="http://jornalasemana.com/a-tragica-morte-do-jovem-cujo-corpo-se-dissolveu-ao-cair-em-fonte-termal/" rel="bookmark"><img width="284" height="190" src="http://jornalasemana.com/wp-content/uploads/2016/11/yellow-stone-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
</div>
<div class="post-title"><h4><a href="http://jornalasemana.com/a-tragica-morte-do-jovem-cujo-corpo-se-dissolveu-ao-cair-em-fonte-termal/" rel="bookmark">A trágica morte do jovem cujo corpo se dissolveu ao cair em fonte termal</a></h4></div>
</article>
</div>
</div>
 
<aside id="endpage-box" class="hide-on-print" style="border-color: #fc0000;">
<a href="#" class="close"><i class="fa fa-times"></i></a>
<aside style="border-color: #fc0000;"><a href="http://jornalasemana.com/category/policia/" style="color: #fc0000;">MAIS EM Polícia</a></aside>
<h3>United Airlines perde 250 milhões em um único dia devido a brutalidade ao retirar passageiro de voo</h3>
<a href="http://jornalasemana.com/a-united-airlines-perde-250-milhoes-em-um-unico-dia-devido-a-brutalidade-ao-retirar-passageiro-de-voo/" class="btn more-link">LEIA MAIS</a>
</aside>
 
<section id="comments" class="cf">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Faça Um Comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mulher-e-confundida-com-trans-e-mantida-em-cela-masculina/#respond" style="display:none;">Cancelar</a></small></h3> <form action="http://jornalasemana.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
<p class="comment-notes">O seu email não será publicado. Os campos requeridos estão marcados com *</p><div class="row"><div class="twelve columns"><label>Comentar</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ENVIAR COMENTÁRIO" /> <input type='hidden' name='comment_post_ID' value='6040' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5403bf4b9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35" /></p> </form>
</div>
</section>

</section>
<aside class="sidebar three columns">
<div id="post_formats-2" class="widget cf widget_post_formats"><h6>Notícias &#038; Comentários</h6> <ul>
</ul>
</div><div id="tabbedposts-2" class="widget cf widget_tabbedposts"> <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
<ul class="tabs-content">
<li id="tab-0Tab" class="active">
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/seguranca-nacional/" rel="bookmark" title="Segurança Nacional"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/02/seguranca-nacional1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="eight mobile-three columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/seguranca-nacional/" rel="bookmark" title="Segurança Nacional" class="postlink">Segurança Nacional</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/02/12/">12 de fevereiro, 2014</a></li></ul></aside> </div>
</div>
</div>
</div>
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/pagina-nao-oficial-da-pm-exalta-mortes-de-suspeitos-em-favela-do-rio/" rel="bookmark" title="Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/02/pm-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="eight mobile-three columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/pagina-nao-oficial-da-pm-exalta-mortes-de-suspeitos-em-favela-do-rio/" rel="bookmark" title="Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio" class="postlink">Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/02/12/">12 de fevereiro, 2014</a></li></ul></aside> </div>
</div>
</div>
</div>
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/imposto-de-renda-2014-a-hora-e-agora/" rel="bookmark" title="Imposto de renda 2014, a hora é agora"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/02/thiago-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="eight mobile-three columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/imposto-de-renda-2014-a-hora-e-agora/" rel="bookmark" title="Imposto de renda 2014, a hora é agora" class="postlink">Imposto de renda 2014, a hora é agora</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/02/26/">26 de fevereiro, 2014</a></li></ul></aside> </div>
</div>
</div>
</div>
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/rodizio-grill-aposta-no-publico-brasileiro/" rel="bookmark" title="Rodízio Grill aposta no público brasileiro"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/03/rodizio_grill-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="eight mobile-three columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/rodizio-grill-aposta-no-publico-brasileiro/" rel="bookmark" title="Rodízio Grill aposta no público brasileiro" class="postlink">Rodízio Grill aposta no público brasileiro</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/03/16/">16 de março, 2014</a></li></ul></aside> </div>
</div>
</div>
</div>
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/adriano-tentou-visitar-bruno-na-prisao-mas-goleiro-vetou-para-evitar-problemas-ao-imperador/" rel="bookmark" title="Adriano tentou visitar Bruno na prisão, mas goleiro vetou para evitar  ‘problemas’ ao Imperador"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/04/adriano-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="eight mobile-three columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/adriano-tentou-visitar-bruno-na-prisao-mas-goleiro-vetou-para-evitar-problemas-ao-imperador/" rel="bookmark" title="Adriano tentou visitar Bruno na prisão, mas goleiro vetou para evitar  ‘problemas’ ao Imperador" class="postlink">Adriano tentou visitar Bruno na prisão, mas goleiro vetou para evitar ‘problemas’ ao Imperador</a></h4>
</div>
<div class="post-content">
 <aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/04/06/">6 de abril, 2014</a></li></ul></aside> </div>
</div>
</div>
</div>
</li>
<li id="tab-1Tab" style="display:none;">
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/mulher-e-confundida-com-trans-e-mantida-em-cela-masculina/" rel="bookmark" title="Mulher é confundida com trans e mantida em cela masculina"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/12/presa-727-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="eight mobile-three columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/mulher-e-confundida-com-trans-e-mantida-em-cela-masculina/" rel="bookmark" title="Mulher é confundida com trans e mantida em cela masculina" class="postlink">Mulher é confundida com trans e mantida em cela masculina</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/12/18/">18 de dezembro, 2018</a></li></ul></aside> </div>
</div>
</div>
</div>
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/imigrante-de-7-anos-morre-de-desidratacao-sob-custodia-da-imigracao/" rel="bookmark" title="Imigrante de 7 anos morre de desidratação sob custódia da imigração"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/12/ICE-727-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="eight mobile-three columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/imigrante-de-7-anos-morre-de-desidratacao-sob-custodia-da-imigracao/" rel="bookmark" title="Imigrante de 7 anos morre de desidratação sob custódia da imigração" class="postlink">Imigrante de 7 anos morre de desidratação sob custódia da imigração</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/12/18/">18 de dezembro, 2018</a></li></ul></aside> </div>
</div>
</div>
</div>
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/ice-prendem-imigrantes-ilegais-que-se-ofereceram-a-abrigar-outros/" rel="bookmark" title="“ICE prendem imigrantes ilegais que se ofereceram a abrigar outros”"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/12/ICE-727-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="eight mobile-three columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/ice-prendem-imigrantes-ilegais-que-se-ofereceram-a-abrigar-outros/" rel="bookmark" title="“ICE prendem imigrantes ilegais que se ofereceram a abrigar outros”" class="postlink">“ICE prendem imigrantes ilegais que se ofereceram a abrigar outros”</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/12/18/">18 de dezembro, 2018</a></li></ul></aside> </div>
</div>
</div>
</div>
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/corpo-do-missionario-morto-por-povo-isolado-na-india-continua-na-ilha/" rel="bookmark" title="Corpo do missionário morto por povo isolado na Índia continua na ilha"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/11/missionario726-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="eight mobile-three columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/corpo-do-missionario-morto-por-povo-isolado-na-india-continua-na-ilha/" rel="bookmark" title="Corpo do missionário morto por povo isolado na Índia continua na ilha" class="postlink">Corpo do missionário morto por povo isolado na Índia continua na ilha</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/11/26/">26 de novembro, 2018</a></li></ul></aside> </div>
</div>
</div>
</div>
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/mulher-impede-que-homem-cometa-suicidio-na-florida/" rel="bookmark" title="Mulher impede que homem cometa suicídio na Flórida"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/11/mulher726-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
</div>
<div class="eight mobile-three columns post">
<div class="post-title">
<h4><a href="http://jornalasemana.com/mulher-impede-que-homem-cometa-suicidio-na-florida/" rel="bookmark" title="Mulher impede que homem cometa suicídio na Flórida" class="postlink">Mulher impede que homem cometa suicídio na Flórida</a></h4>
</div>
<div class="post-content">
<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/11/26/">26 de novembro, 2018</a></li></ul></aside> </div>
</div>
</div>
</div>
</li>
<li id="tab-2Tab" style="display:none;">
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-6466">
<img src="http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /> </a>
</div>
<div class="eight mobile-three columns post">
<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-6466">Vinicius de Sousa</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação? Part III</a></strong>
</div>
</div>
</div>
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/agencia-brasileira-com-sede-em-masschusetts-oferece-cursos-de-intercambio-estudantil/#comment-6415">
<img src="http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /> </a>
</div>
<div class="eight mobile-three columns post">
<strong><a href="http://jornalasemana.com/agencia-brasileira-com-sede-em-masschusetts-oferece-cursos-de-intercambio-estudantil/#comment-6415">Celia Maria de Sousa</a></strong> on <strong><a href="http://jornalasemana.com/agencia-brasileira-com-sede-em-masschusetts-oferece-cursos-de-intercambio-estudantil/">Agência brasileira com sede em Massachusetts oferece cursos de intercâmbio estudantil</a></strong>
</div>
</div>
</div>
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-6363">
<img src="http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /> </a>
</div>
<div class="eight mobile-three columns post">
<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-6363">Claudia</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação? Part III</a></strong>
</div>
</div>
</div>
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-6354">
<img src="http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /> </a>
</div>
<div class="eight mobile-three columns post">
<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-6354">Fernanda</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação? Part III</a></strong>
</div>
</div>
</div>
<div class="rowcontainer">
<div class="row post">
<div class="post-gallery four mobile-one columns">
<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-6318">
<img src="http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /> </a>
</div>
<div class="eight mobile-three columns post">
<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-6318">Cici</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação? Part III</a></strong>
</div>
</div>
</div>
</li>
</ul>
</div><div id="sponsors-3" class="widget cf widget_sponsors"><h6>Sponsors</h6><div class="sponsors"><a href="http://www.microscalpclinic.com" target="_blank"><img src="http://jornalasemana.com/wp-content/uploads/2018/03/microscalpclinic.jpg" /></a><a href="http://tbstaxservices.com/" target="_blank"><img src="http://jornalasemana.com/wp-content/uploads/2018/03/banner-TBS.jpg" /></a><a href="http://www.rightkeymortgage.com/" target="_blank"><img src="http://jornalasemana.com/wp-content/uploads/2018/03/Talita700-2.jpg" /></a><a href="http://www.axeimeucarro.com/" target="_blank"><img src="http://jornalasemana.com/wp-content/uploads/2018/01/direct-localiza-banner.jpg" /></a></div></div></aside></div>
</div>

<div class="row">
<div class="twelve columns">
<section id="subfooter">
<div class="row">
<div class="four columns">
<p><a href="http://jornalasemana.com/">A Semana</a> » Developed by <a href="http://truejump.com/">Truejump</a> </p>
</div>
<div class="eight columns">
<ul id="menu-footer-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://jornalasemana.com/contato/">Contato</a></li>
</ul> </div>
</div>
</section>
</div>
</div>

</div> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48601426-4', 'jornalasemana.com');
  ga('send', 'pageview');

</script> <script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/youtubeplaylist/js/jquery.youtubeplaylist-min.js?ver=4'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/jornalasemana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/app.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/comment-reply.min.js?ver=4.8.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/jornalasemana.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/wp-embed.min.js?ver=4.8.8'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.parsley.min.js'></script>
<script async="async" type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
</body>
</html>
