<!doctype html>

<html lang="pt-BR">

<head>

	<title>Mais de 200 mil salvadorenhos terão de deixar os Estados Unidos até 9 de Setembro de 2019 | A Semana - The Brazilian Newspaper</title>

	<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, user-scalable=no">

	<meta name="apple-mobile-web-app-capable" content="yes">

	<meta http-equiv="cleartype" content="on">

	<meta name="HandheldFriendly" content="True">

	
	<link rel="shortcut icon" href="http://jornalasemana.com/wp-content/uploads/2014/02/favicon.png">

	
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Semana - The Brazilian Newspaper &raquo;" href="http://jornalasemana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Semana - The Brazilian Newspaper &raquo;" href="http://jornalasemana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Semana - The Brazilian Newspaper &raquo; Mais de 200 mil salvadorenhos terão de deixar os Estados Unidos até 9 de Setembro de 2019" href="http://jornalasemana.com/mais-de-200-mil-salvadorenhos-terao-de-deixar-os-estados-unidos-ate-9-de-setembro-de-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornalasemana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='http://jornalasemana.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytplaylist_style-css'  href='http://jornalasemana.com/wp-content/plugins/youtubeplaylist/css/youtubeplaylist.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='ytplaylist_style_thumbs-css'  href='http://jornalasemana.com/wp-content/plugins/youtubeplaylist/css/youtubeplaylist-right-with-thumbs.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalasemana.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://jornalasemana.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='foundation-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/foundation.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/flexslider.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/app.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/selection.php?ver=4.8.5' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/ie8.css?ver=4.8.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/magnific-popup.css?ver=4.8.5' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/modernizr.foundation.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=620964'></script>
<link rel='https://api.w.org/' href='http://jornalasemana.com/wp-json/' />
<link rel='prev' title='O documentário “Epidemia de Cores”  em exibição para toda comunidade' href='http://jornalasemana.com/o-documentario-epidemia-de-cores-em-exibicao-para-toda-comunidade/' />
<meta name="generator" content="WordPress 4.8.5" />
<link rel="canonical" href="http://jornalasemana.com/mais-de-200-mil-salvadorenhos-terao-de-deixar-os-estados-unidos-ate-9-de-setembro-de-2019/" />
<link rel='shortlink' href='http://jornalasemana.com/?p=5437' />
<link rel="alternate" type="application/json+oembed" href="http://jornalasemana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalasemana.com%2Fmais-de-200-mil-salvadorenhos-terao-de-deixar-os-estados-unidos-ate-9-de-setembro-de-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalasemana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalasemana.com%2Fmais-de-200-mil-salvadorenhos-terao-de-deixar-os-estados-unidos-ate-9-de-setembro-de-2019%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.15" /> -->

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/jornalasemana.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/jornalasemana.com\/wp-content\/tubepress-content"}};</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://jornalasemana.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	
	
</head>

<body class="post-template-default single single-post postid-5437 single-format-standard  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-url="http://jornalasemana.com">

<div id="wrapper">

<!-- Start Subheader -->

<div id="subheader">

	<div class="row">

		<div class="eight columns hide-for-small">
        

			
			  <ul id="menu-top-menu" class="sf-menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://jornalasemana.com/">Home</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629"><a href="https://www.facebook.com/asemana">Facebook</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628"><a href="http://issuu.com/claudiosantos/docs/asemana_web_700?e=1068870/58729488">Edição Atual</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://issuu.com/claudiosantos">Edições Anteriores</a></li>
<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="http://jornalasemana.com/classificados/">&#8230;</a></li>
</ul>              
              
              

			
		</div>

		<div class="eight mobile-one columns show-for-small">

			<i class="fa fa-reorder" id="mobile-toggle"></i>

		</div>

		<div class="four mobile-three columns social">

			
			
			
			
			
			
			
			
		</div>

	</div>

</div>

<!-- End Subheader -->

<!-- Start Mobile Menu -->

<div id="mobile-menu">

	
	  <ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://jornalasemana.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629"><a href="https://www.facebook.com/asemana">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628"><a href="http://issuu.com/claudiosantos/docs/asemana_web_700?e=1068870/58729488">Edição Atual</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://issuu.com/claudiosantos">Edições Anteriores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="http://jornalasemana.com/classificados/">&#8230;</a></li>
</ul>
	
</div>

<!-- End Mobile Menu -->

<!-- Start Header -->



<header id="header" class="style2">

	<div class="row">

		<div class="four columns logo">

			
				
				

				<a href="http://jornalasemana.com" ><img src="http://jornalasemana.com/wp-content/uploads/2014/02/logo-as.png" class="logoimg" alt="A Semana &#8211; The Brazilian Newspaper" /></a>

				
			
			<br><time>fevereiro 26, 2018</time>
		</div>

		<div class="eight columns">

						
			<aside class="advertisement">
			    
<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;max-width:680px;">
<!-- START REVOLUTION SLIDER 5.4.6 auto mode -->
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.6">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-1" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="http://www.orthodonticsofcambridge.com/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="http://jornalasemana.com/wp-content/plugins/revslider/admin/assets/images/dummy.png"  alt="" title="banner_orthodontics"  width="640" height="89" data-lazyload="http://jornalasemana.com/wp-content/uploads/2017/11/banner_orthodontics-e1510697053991.jpg" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_1_1'), responsiveLevels: [1240,1024,778,480], gridwidth: [680,680,680,680], gridheight: [90,90,90,90], sliderLayout: 'auto', minHeight:'90'});
			
var revapi1,
	tpj=jQuery;
			
tpj(document).ready(function() {
	if(tpj("#rev_slider_1_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_1_1");
	}else{
		revapi1 = tpj("#rev_slider_1_1").show().revolution({
			sliderType:"hero",
			jsFileLocation:"//jornalasemana.com/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			responsiveLevels:[1240,1024,778,480],
			visibilityLevels:[1240,1024,778,480],
			gridwidth:[680,680,680,680],
			gridheight:[90,90,90,90],
			lazyType:"smart",
			minHeight:"90",
			shadow:0,
			spinner:"spinner0",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		</div><!-- END REVOLUTION SLIDER -->			</aside>

		</div>

	</div>

</header>


<!-- End Header -->

<!-- Start Navigation -->

<div id="nav">

	<div class="row">

		<div class="twelve columns">

			<nav>

				<ul class="mega-menu">

					<li><a  href="http://jornalasemana.com/category/boston/" data-color="#03a100" title="View all posts filed under Boston">Boston</a></li><li><a  href="http://jornalasemana.com/category/brasil/" data-color="#f2d200" title="View all posts filed under Brasil">Brasil</a></li><li><a  href="http://jornalasemana.com/category/colunas/" data-color="#000000" title="View all posts filed under Colunas">Colunas</a><div class="category-holder"><ul><li><a class="active" href="http://jornalasemana.com/category/colunas/alto-astral/"  title="View all posts filed under Alto Astral">Alto Astral</a></li><li><a  href="http://jornalasemana.com/category/colunas/imigracao/"  title="View all posts filed under Imigração">Imigração</a></li><li><a  href="http://jornalasemana.com/category/colunas/investimentos/"  title="View all posts filed under Investimentos">Investimentos</a></li><li><a  href="http://jornalasemana.com/category/colunas/ponto-de-vista/"  title="View all posts filed under Ponto de Vista">Ponto de Vista</a></li><li><a  href="http://jornalasemana.com/category/colunas/saude-e-beleza/"  title="View all posts filed under Saúde &amp; Beleza">Saúde &amp; Beleza</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/mulher-consegue-arrecadar-us-60-mil-para-dar-a-sem-teto-que-a-ajudou-na-estrada/" title="Mulher consegue arrecadar US$ 60 mil para dar a sem-teto que a ajudou na estrada"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/11/teto-feliz-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/mulher-consegue-arrecadar-us-60-mil-para-dar-a-sem-teto-que-a-ajudou-na-estrada/" rel="bookmark" title="Mulher consegue arrecadar US$ 60 mil para dar a sem-teto que a ajudou na estrada" class="postlink">Mulher consegue arrecadar US$ 60 mil para dar a sem-teto que a ajudou na estrada</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/11/27/">27 de novembro, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/mulher-consegue-arrecadar-us-60-mil-para-dar-a-sem-teto-que-a-ajudou-na-estrada/#respond" class="postcommentcount"  title="Comment on Mulher consegue arrecadar US$ 60 mil para dar a sem-teto que a ajudou na estrada"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/" title="Os estragos da inveja no mundo corporativo"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/04/nundo-corp-668-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/" rel="bookmark" title="Os estragos da inveja no mundo corporativo" class="postlink">Os estragos da inveja no mundo corporativo</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/04/18/">18 de abril, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/#respond" class="postcommentcount"  title="Comment on Os estragos da inveja no mundo corporativo"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/" title="Camelô que virou banqueiro ensina a tirar vantagem da crise"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/11/camelo-a-baqueiro-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/" rel="bookmark" title="Camelô que virou banqueiro ensina a tirar vantagem da crise" class="postlink">Camelô que virou banqueiro ensina a tirar vantagem da crise</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/22/">22 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/#respond" class="postcommentcount"  title="Comment on Camelô que virou banqueiro ensina a tirar vantagem da crise"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/" title="Coluna Alto Astral: Dores da alma"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/11/dores-da-alma-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/" rel="bookmark" title="Coluna Alto Astral: Dores da alma" class="postlink">Coluna Alto Astral: Dores da alma</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/05/">5 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/#respond" class="postcommentcount"  title="Comment on Coluna Alto Astral: Dores da alma"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/alto-astral/" class="gotocategory" title="Alto Astral">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/mais-de-200-mil-salvadorenhos-terao-de-deixar-os-estados-unidos-ate-9-de-setembro-de-2019/" title="Mais de 200 mil salvadorenhos terão de deixar os Estados Unidos até 9 de Setembro de 2019"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/02/finale700-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/mais-de-200-mil-salvadorenhos-terao-de-deixar-os-estados-unidos-ate-9-de-setembro-de-2019/" rel="bookmark" title="Mais de 200 mil salvadorenhos terão de deixar os Estados Unidos até 9 de Setembro de 2019" class="postlink">Mais de 200 mil salvadorenhos terão de deixar os Estados Unidos até 9 de Setembro de 2019</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/02/26/">26 de fevereiro, 2018</a></li><li>&bull; <a href="http://jornalasemana.com/mais-de-200-mil-salvadorenhos-terao-de-deixar-os-estados-unidos-ate-9-de-setembro-de-2019/#respond" class="postcommentcount"  title="Comment on Mais de 200 mil salvadorenhos terão de deixar os Estados Unidos até 9 de Setembro de 2019"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/brasileiros-beneficiados-pelo-daca-vivem-incerteza-e-medo-de-deportacao/" title="Brasileiros beneficiados pelo Daca vivem incerteza e medo de deportação"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/01/DACA-697-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/brasileiros-beneficiados-pelo-daca-vivem-incerteza-e-medo-de-deportacao/" rel="bookmark" title="Brasileiros beneficiados pelo Daca vivem incerteza e medo de deportação" class="postlink">Brasileiros beneficiados pelo Daca vivem incerteza e medo de deportação</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/01/28/">28 de janeiro, 2018</a></li><li>&bull; <a href="http://jornalasemana.com/brasileiros-beneficiados-pelo-daca-vivem-incerteza-e-medo-de-deportacao/#respond" class="postcommentcount"  title="Comment on Brasileiros beneficiados pelo Daca vivem incerteza e medo de deportação"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/agentes-federais-do-ice-fazem-varreduras-em-quase-de-100-lojas-7-eleven/" title="Agentes Federais do ICE  fazem varreduras em quase 100 lojas da rede 7-Eleven"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/01/7-elevem-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/agentes-federais-do-ice-fazem-varreduras-em-quase-de-100-lojas-7-eleven/" rel="bookmark" title="Agentes Federais do ICE  fazem varreduras em quase 100 lojas da rede 7-Eleven" class="postlink">Agentes Federais do ICE  fazem varreduras em quase 100 lojas da rede 7-Eleven</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/01/11/">11 de janeiro, 2018</a></li><li>&bull; <a href="http://jornalasemana.com/agentes-federais-do-ice-fazem-varreduras-em-quase-de-100-lojas-7-eleven/#respond" class="postcommentcount"  title="Comment on Agentes Federais do ICE  fazem varreduras em quase 100 lojas da rede 7-Eleven"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/trump-com-apoio-dos-democratas-lei-de-imigracao-sera-fantastica/" title="Trump: com apoio dos democratas, lei de imigração &#8220;será fantástica&#8221;"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/01/trump-reuniao-2018-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/trump-com-apoio-dos-democratas-lei-de-imigracao-sera-fantastica/" rel="bookmark" title="Trump: com apoio dos democratas, lei de imigração &#8220;será fantástica&#8221;" class="postlink">Trump: com apoio dos democratas, lei de imigração &#8220;será fantástica&#8221;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/01/05/">5 de janeiro, 2018</a></li><li>&bull; <a href="http://jornalasemana.com/trump-com-apoio-dos-democratas-lei-de-imigracao-sera-fantastica/#respond" class="postcommentcount"  title="Comment on Trump: com apoio dos democratas, lei de imigração &#8220;será fantástica&#8221;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/imigracao/" class="gotocategory" title="Imigração">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/" title="Com Trump, o que muda para para os brasileiros a trabalho em solo americano?"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/11/trump-655-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/" rel="bookmark" title="Com Trump, o que muda para para os brasileiros a trabalho em solo americano?" class="postlink">Com Trump, o que muda para para os brasileiros a trabalho em solo americano?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/22/">22 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/#respond" class="postcommentcount"  title="Comment on Com Trump, o que muda para para os brasileiros a trabalho em solo americano?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/" title="Atlanta é um dos piores lugares para ser  um imigrante indocumentado"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/06/Kimberly-636-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/" rel="bookmark" title="Atlanta é um dos piores lugares para ser  um imigrante indocumentado" class="postlink">Atlanta é um dos piores lugares para ser  um imigrante indocumentado</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/06/01/">1 de junho, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/#respond" class="postcommentcount"  title="Comment on Atlanta é um dos piores lugares para ser  um imigrante indocumentado"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/" title="Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/04/dell-630-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/" rel="bookmark" title="Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis" class="postlink">Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/04/11/">11 de abril, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/#respond" class="postcommentcount"  title="Comment on Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/" title="Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2015/06/quarto-596-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/" rel="bookmark" title="Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros" class="postlink">Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2015/06/22/">22 de junho, 2015</a></li><li>&bull; <a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/#respond" class="postcommentcount"  title="Comment on Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/investimentos/" class="gotocategory" title="Investimentos">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/" title="Cinco razões para a vitória de Trump"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/07/TRUMP-642-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/" rel="bookmark" title="Cinco razões para a vitória de Trump" class="postlink">Cinco razões para a vitória de Trump</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/09/">9 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/#respond" class="postcommentcount"  title="Comment on Cinco razões para a vitória de Trump"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/a-semana-jornalista-participa-do-processo-seletivo-da-stanford-university-john-s-stanford-journalism-fellowships/" title="A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/10/toninho-652-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/a-semana-jornalista-participa-do-processo-seletivo-da-stanford-university-john-s-stanford-journalism-fellowships/" rel="bookmark" title="A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships" class="postlink">A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/29/">29 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/a-semana-jornalista-participa-do-processo-seletivo-da-stanford-university-john-s-stanford-journalism-fellowships/#respond" class="postcommentcount"  title="Comment on A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/video-de-trump-sobre-mulheres-pode-arruinar-sua-candidatura-a-presidencia/" title="Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/10/trunp-651-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/video-de-trump-sobre-mulheres-pode-arruinar-sua-candidatura-a-presidencia/" rel="bookmark" title="Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência" class="postlink">Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/16/">16 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/video-de-trump-sobre-mulheres-pode-arruinar-sua-candidatura-a-presidencia/#respond" class="postcommentcount"  title="Comment on Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/homens-afrodescendentes-podem-ter-motivo-legitimo-a-fugir-da-policia-decide-tribunal/" title="Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/10/rights-650-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/homens-afrodescendentes-podem-ter-motivo-legitimo-a-fugir-da-policia-decide-tribunal/" rel="bookmark" title="Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal" class="postlink">Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/05/">5 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/homens-afrodescendentes-podem-ter-motivo-legitimo-a-fugir-da-policia-decide-tribunal/#respond" class="postcommentcount"  title="Comment on Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/ponto-de-vista/" class="gotocategory" title="Ponto de Vista">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/" title="Aromaterapia ajuda a tratar vários problemas de saúde"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/12/beleza-657-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/" rel="bookmark" title="Aromaterapia ajuda a tratar vários problemas de saúde" class="postlink">Aromaterapia ajuda a tratar vários problemas de saúde</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/12/19/">19 de dezembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/#respond" class="postcommentcount"  title="Comment on Aromaterapia ajuda a tratar vários problemas de saúde"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/" title="Afinal, qual a diferença entre os batons?"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/09/fl-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/" rel="bookmark" title="Afinal, qual a diferença entre os batons?" class="postlink">Afinal, qual a diferença entre os batons?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/09/16/">16 de setembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/#respond" class="postcommentcount"  title="Comment on Afinal, qual a diferença entre os batons?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/" title="Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/02/magra-623-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/" rel="bookmark" title="Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união" class="postlink">Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/02/08/">8 de fevereiro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/#respond" class="postcommentcount"  title="Comment on Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/pela-1a-vez-bebe-brasileiro-internado-em-miami-deixa-hospital-e-vai-para-casa/" title="Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2015/10/Davi-Baby-611-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/pela-1a-vez-bebe-brasileiro-internado-em-miami-deixa-hospital-e-vai-para-casa/" rel="bookmark" title="Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa" class="postlink">Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2015/10/22/">22 de outubro, 2015</a></li><li>&bull; <a href="http://jornalasemana.com/pela-1a-vez-bebe-brasileiro-internado-em-miami-deixa-hospital-e-vai-para-casa/#respond" class="postcommentcount"  title="Comment on Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/saude-e-beleza/" class="gotocategory" title="Saúde &amp; Beleza">Ver todos</a></div></div></div></li><li><a  href="http://jornalasemana.com/category/esporte/" data-color="#0071fc" title="View all posts filed under Esporte">Esporte</a></li><li><a  href="http://jornalasemana.com/category/fofocas/" data-color="#ff40ec" title="View all posts filed under Fofocas">Fofocas</a></li><li><a  href="http://jornalasemana.com/category/mundo/" data-color="#7600eb" title="View all posts filed under Mundo">Mundo</a></li><li><a  href="http://jornalasemana.com/category/negocios/" data-color="#2cf000" title="View all posts filed under Negócios">Negócios</a></li><li><a  href="http://jornalasemana.com/category/opiniao/" data-color="#ff6a00" title="View all posts filed under Opinião">Opinião</a></li><li><a  href="http://jornalasemana.com/category/policia/" data-color="#fc0000" title="View all posts filed under Polícia">Polícia</a></li>
				</ul>

			</nav>

		</div>

	</div>

</div>

<!-- End Navigation -->

<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Notícias de Última Hora</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://jornalasemana.com/honda-car-of-boston-amplia-atendimentos-com-a-chegada-do-wynn-casino-of-everett/" rel="bookmark">Honda Cars Of Boston amplia atendimentos com a chegada do &#8220;Wynn casino of Everett&#8221;</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://jornalasemana.com/os-murais-de-boston-enviam-mensagem-de-amor-aos-imigrantes-novos-e-antigos/" rel="bookmark">Os murais de Boston enviam mensagem  de amor aos imigrantes novos e antigos</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->


		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://jornalasemana.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://jornalasemana.com/category/colunas/" title="Colunas">Colunas</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://jornalasemana.com/category/colunas/imigracao/" title="Imigração">Imigração</a></li><li><i class="fa fa-angle-right"></i> Mais de 200 mil salvadorenhos terão de deixar os Estados Unidos até 9 de Setembro de 2019</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->

<!-- Start Content -->

<div role="main"><div class="row">
<section class="nine columns">
    	<article class="post post-5437 type-post status-publish format-standard has-post-thumbnail hentry category-colunas category-imigracao tag-manchete" id="post-5437">
  		
		   <div class="post-title">
		  	<aside><a href="http://jornalasemana.com/category/colunas/" class="boxed" title="Colunas" style="background:#000000;">Colunas</a></aside>
		  	<h1>Mais de 200 mil salvadorenhos terão de deixar os Estados Unidos até 9 de Setembro de 2019</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
<li>Por <strong><a href="http://jornalasemana.com/author/asemana/" title="Posts de A Semana" rel="author">A Semana</a></strong></li>
		  		<li>&bull;  &nbsp; 26 de fevereiro, 2018</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<ul class="meta-list">
				<li><a href="http://jornalasemana.com/mais-de-200-mil-salvadorenhos-terao-de-deixar-os-estados-unidos-ate-9-de-setembro-de-2019/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comentários</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
			<div class="widget cf widget_tag_cloud">
			<h6 class="force">Tags</h6>
			<a href="http://jornalasemana.com/tag/manchete/" class="tag-link">Manchete</a>		</div>
		</aside>		  	<p><a href="http://jornalasemana.com/wp-content/uploads/2018/02/fb_elsalvador.jpg"><img class="wp-image-5438  alignleft" src="http://jornalasemana.com/wp-content/uploads/2018/02/fb_elsalvador-1024x768.jpg" alt="" width="449" height="337" srcset="http://jornalasemana.com/wp-content/uploads/2018/02/fb_elsalvador.jpg 1024w, http://jornalasemana.com/wp-content/uploads/2018/02/fb_elsalvador-300x225.jpg 300w, http://jornalasemana.com/wp-content/uploads/2018/02/fb_elsalvador-768x576.jpg 768w" sizes="(max-width: 449px) 100vw, 449px" /></a><strong>Washington renovou pela última vez o status de proteção temporária de cidadãos de El Salvador afetados pelo terremoto de 2001.</strong></p>
<p>O Departamento de Segurança Nacional dos Estados Unidos da America anunciou nesta segunda-feira que cancelou o Status de Proteção Temporária (TPS, em inglês) para cidadãos de El Salvador. Com a medida, mais de 200 mil pessoas perderão suas autorizações de residência e têm até setembro de 2019 para abandonar suas casas e seus trabalhos e se retirar do país.</p>
<p>O TPS funciona desde 2001, quando a administração do então presidente George W. Bush ofereceu proteção temporária a refugiados salvadorenhos que houvessem sido afetados por dois terremotos que devastaram El Salvador. O status vem sendo renovado desde então.</p>
<p>De acordo com a leis de migração do país, o TPS garante status legal e autorização trabalhista para o cidadão que já estiver residindo nos EUA, sem levar em conta se a entrada em solo norte-americano foi legal ou não.</p>
<p>Segundo oficiais do governo de Donald Trump, o único critério para manter a autorização para cidadãos de El Salvador seriam os danos (os quais Washington considera reparados) causados ao país pelos tremores. Assim, se elimina a razão para o TPS continuar em vigor.</p>
<p>Dessa maneira, o TPS para El Salvador foi renovado por somente mais um período de 18 meses, se encerrando definitivamente em 9 de setembro de 2019. Isso significa que esta passa a ser data limite para que os salvadorenhos que estejam abarcados pela norma deixem os Estados Unidos. A única possibilidade para que eventualmente permaneçam no país é atender aos requisitos para imigração “comum” nos EUA, precisando se candidatar para tal. O governo Trump, no entanto, tem dificultado a chegada de imigrantes ao solo norte-americano.</p>
<p>O presidente salvadorenho, Salvador Sánchez Cerén, em uma série de tuítes, agradeceu o esforço de representantes da sociedade civil para que o TPS fosse prorrogado até setembro. Ao mesmo tempo, o mandatário afirmou que o governo busca alternativas para que os cidadãos do país que morem nos EUA alcancem “estabilidade migratória”.<br />
“Esta prorrogação do TPS é o resultado de numerosas ações levadas a cabo por diversos setores que, junto à Chancelaria de El Salvador, desenvolveram uma intensa e permanente gestão a favor de nossos concidadãos. Agradeço a funcionários estadunidenses, organizações pró-direitos de migrantes, representantes de igrejas, think tanks, grêmios, partidos políticos, a Assembleia de El Salvador e outros setores nacionais que apoiaram e se somaram aos pedidos para renovar o TPS.</p>
<p>Reitero a nossos compatriotas, a suas famílias queridas, o compromisso de meu governo na busca de alternativas que, por meio do Congresso estadunidense, permitam alcançar sua estabilidade migratória nos Estados Unidos”, afirmou.</p>
<p>Em 2017, Washington havia tomado decisão semelhante em relação aos haitianos que passaram a viver nos EUA após o terremoto que abalou o país caribenho, em 2010.</p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Compartilhe <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="620" height="475" src="http://jornalasemana.com/wp-content/uploads/2018/02/das-cores-700.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="http://jornalasemana.com/wp-content/uploads/2018/02/das-cores-700.jpg 620w, http://jornalasemana.com/wp-content/uploads/2018/02/das-cores-700-300x230.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://jornalasemana.com/o-documentario-epidemia-de-cores-em-exibicao-para-toda-comunidade/" title="O documentário “Epidemia de Cores”  em exibição para toda comunidade">O documentário “Epidemia de Cores”  em...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Notícias Relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-2731">
	        <div class="post-gallery">
	        		<a href="http://jornalasemana.com/coachella-o-festival-de-musica-mais-famoso-do-pais-e-um-dos-mais-conhecidos-do-mundo/" rel="bookmark"><img width="284" height="190" src="http://jornalasemana.com/wp-content/uploads/2015/04/festival-588-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://jornalasemana.com/coachella-o-festival-de-musica-mais-famoso-do-pais-e-um-dos-mais-conhecidos-do-mundo/" rel="bookmark">Coachella: O festival de música mais famoso do país e um dos  mais conhecidos do mundo</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-5236">
	        <div class="post-gallery">
	        		<a href="http://jornalasemana.com/mulher-consegue-arrecadar-us-60-mil-para-dar-a-sem-teto-que-a-ajudou-na-estrada/" rel="bookmark"><img width="284" height="190" src="http://jornalasemana.com/wp-content/uploads/2017/11/teto-feliz-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://jornalasemana.com/mulher-consegue-arrecadar-us-60-mil-para-dar-a-sem-teto-que-a-ajudou-na-estrada/" rel="bookmark">Mulher consegue arrecadar US$ 60 mil para dar a sem-teto que a ajudou na estrada</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-3854">
	        <div class="post-gallery">
	        		<a href="http://jornalasemana.com/de-maio-munik-curte-feriadao-em-clube-de-buzios-e-exibe-boa-forma/" rel="bookmark"><img width="284" height="190" src="http://jornalasemana.com/wp-content/uploads/2016/04/gostosa-4-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://jornalasemana.com/de-maio-munik-curte-feriadao-em-clube-de-buzios-e-exibe-boa-forma/" rel="bookmark">De maiô, Munik curte feriadão em clube de Búzios e exibe boa forma</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #000000;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #000000;"><a href="http://jornalasemana.com/category/colunas/" style="color: #000000;">MAIS EM Colunas</a></aside>
				<h3>Jovem de Góias desaparece ao tentar entrar no Estados Unidos pela fronteira do México</h3>
				<a href="http://jornalasemana.com/jovem-de-goias-desaparece-ao-tentar-entrar-no-estados-unidos-pela-fronteira-do-mexico/" class="btn more-link">LEIA MAIS</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Faça Um Comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mais-de-200-mil-salvadorenhos-terao-de-deixar-os-estados-unidos-ate-9-de-setembro-de-2019/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://jornalasemana.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">O seu email não será publicado. Os campos requeridos estão marcados com *</p><div class="row"><div class="twelve columns"><label>Comentar</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ENVIAR COMENTÁRIO" /> <input type='hidden' name='comment_post_ID' value='5437' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ce6a5d244" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p>			</form>
			</div><!-- #respond -->
	  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns">
		<div id="post_formats-2" class="widget cf widget_post_formats"><h6>Notícias &#038; Comentários</h6>		<ul>
		</ul>
</div><div id="tabbedposts-2" class="widget cf widget_tabbedposts">               <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
               <ul class="tabs-content">
	               <li id="tab-0Tab" class="active">
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/seguranca-nacional/" rel="bookmark" title="Segurança Nacional"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/02/seguranca-nacional1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/seguranca-nacional/" rel="bookmark" title="Segurança Nacional" class="postlink">Segurança Nacional</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/02/12/">12 de fevereiro, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/pagina-nao-oficial-da-pm-exalta-mortes-de-suspeitos-em-favela-do-rio/" rel="bookmark" title="Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/02/pm-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/pagina-nao-oficial-da-pm-exalta-mortes-de-suspeitos-em-favela-do-rio/" rel="bookmark" title="Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio" class="postlink">Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/02/12/">12 de fevereiro, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/imposto-de-renda-2014-a-hora-e-agora/" rel="bookmark" title="Imposto de renda 2014, a hora é agora"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/02/thiago-3-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/imposto-de-renda-2014-a-hora-e-agora/" rel="bookmark" title="Imposto de renda 2014, a hora é agora" class="postlink">Imposto de renda 2014, a hora é agora</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/02/26/">26 de fevereiro, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/rodizio-grill-aposta-no-publico-brasileiro/" rel="bookmark" title="Rodízio Grill aposta no público brasileiro"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/03/rodizio_grill-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/rodizio-grill-aposta-no-publico-brasileiro/" rel="bookmark" title="Rodízio Grill aposta no público brasileiro" class="postlink">Rodízio Grill aposta no público brasileiro</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/03/16/">16 de março, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/adriano-tentou-visitar-bruno-na-prisao-mas-goleiro-vetou-para-evitar-problemas-ao-imperador/" rel="bookmark" title="Adriano tentou visitar Bruno na prisão, mas goleiro vetou para evitar  ‘problemas’ ao Imperador"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/04/adriano-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/adriano-tentou-visitar-bruno-na-prisao-mas-goleiro-vetou-para-evitar-problemas-ao-imperador/" rel="bookmark" title="Adriano tentou visitar Bruno na prisão, mas goleiro vetou para evitar  ‘problemas’ ao Imperador" class="postlink">Adriano tentou visitar Bruno na prisão, mas goleiro vetou para evitar  ‘problemas’ ao Imperador</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/04/06/">6 de abril, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               	               </li>
	               <li id="tab-1Tab" style="display:none;">
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/mais-de-200-mil-salvadorenhos-terao-de-deixar-os-estados-unidos-ate-9-de-setembro-de-2019/" rel="bookmark" title="Mais de 200 mil salvadorenhos terão de deixar os Estados Unidos até 9 de Setembro de 2019"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/02/finale700-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/mais-de-200-mil-salvadorenhos-terao-de-deixar-os-estados-unidos-ate-9-de-setembro-de-2019/" rel="bookmark" title="Mais de 200 mil salvadorenhos terão de deixar os Estados Unidos até 9 de Setembro de 2019" class="postlink">Mais de 200 mil salvadorenhos terão de deixar os Estados Unidos até 9 de Setembro de 2019</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/02/26/">26 de fevereiro, 2018</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/o-documentario-epidemia-de-cores-em-exibicao-para-toda-comunidade/" rel="bookmark" title="O documentário “Epidemia de Cores”  em exibição para toda comunidade"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/02/das-cores-700-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/o-documentario-epidemia-de-cores-em-exibicao-para-toda-comunidade/" rel="bookmark" title="O documentário “Epidemia de Cores”  em exibição para toda comunidade" class="postlink">O documentário “Epidemia de Cores”  em exibição para toda comunidade</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/02/26/">26 de fevereiro, 2018</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/acusado-de-tiroteio-na-florida-teria-comprado-10-armas-em-2017/" rel="bookmark" title="Acusado de tiroteio na Flórida teria comprado 10 armas em 2017"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/02/cruz-699-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/acusado-de-tiroteio-na-florida-teria-comprado-10-armas-em-2017/" rel="bookmark" title="Acusado de tiroteio na Flórida teria comprado 10 armas em 2017" class="postlink">Acusado de tiroteio na Flórida teria comprado 10 armas em 2017</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/02/20/">20 de fevereiro, 2018</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/vistos-eletronicos-para-o-brasil-cresce-70-solicitados-pelos-americanos-japao-e-australia/" rel="bookmark" title="Vistos eletrônicos para o Brasil cresce 70% solicitados pelos americanos, Japão e Austrália"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/02/american-passport-699-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/vistos-eletronicos-para-o-brasil-cresce-70-solicitados-pelos-americanos-japao-e-australia/" rel="bookmark" title="Vistos eletrônicos para o Brasil cresce 70% solicitados pelos americanos, Japão e Austrália" class="postlink">Vistos eletrônicos para o Brasil cresce 70% solicitados pelos americanos, Japão e Austrália</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/02/20/">20 de fevereiro, 2018</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/2a-feira-dos-empreendedores-lowell-e-regiao-oferece-exposicao-de-produtos-e-servicos/" rel="bookmark" title="2ª Feira dos Empreendedores Lowell e Região oferece exposição de produtos e serviços"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2018/02/feira-de-lowell-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/2a-feira-dos-empreendedores-lowell-e-regiao-oferece-exposicao-de-produtos-e-servicos/" rel="bookmark" title="2ª Feira dos Empreendedores Lowell e Região oferece exposição de produtos e serviços" class="postlink">2ª Feira dos Empreendedores Lowell e Região oferece exposição de produtos e serviços</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2018/02/05/">5 de fevereiro, 2018</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               </li>
	               <li id="tab-2Tab" style="display:none;">
	               		               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/chega-de-acomodacao-e-hora-de-chutar-o-balde/#comment-5697">
	               		      			<img src="http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/chega-de-acomodacao-e-hora-de-chutar-o-balde/#comment-5697">Sardinha</a></strong> on <strong><a href="http://jornalasemana.com/chega-de-acomodacao-e-hora-de-chutar-o-balde/">Chega de acomodação é hora de “chutar o balde”</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-5695">
	               		      			<img src="http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-5695">Veronica ponte</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-5653">
	               		      			<img src="http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-5653">Cleriston</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-5652">
	               		      			<img src="http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-5652">Cleriston</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-5651">
	               		      			<img src="http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-5651">Cleriston</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               </li>
               </ul>
               </div><div id="sponsors-3" class="widget cf widget_sponsors"><h6></h6><div class="sponsors"><a href="http://www.hondacarsofboston.com" target="_blank"><img src="http://jornalasemana.com/wp-content/uploads/2017/06/honda-web.png" /></a><a href="http://mghightech.com/" target="_blank"><img src="http://jornalasemana.com/wp-content/gallery/ads/MG-HIGHTECH.png" /></a><a href="http://www.mcgeetoyota.com/ " target="_blank"><img src="http://jornalasemana.com/wp-content/gallery/ads/mc-gee.png" /></a><a href="http://jornalasemana.com/contato/" target="_blank"><img src="http://jornalasemana.com/wp-content/themes/asemana/assets/img/anuncio-300.jpg" /></a></div></div></aside></div>
</div>
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p><a href="http://jornalasemana.com/">A Semana</a> » Developed by <a href="http://truejump.com/">Truejump</a> </p>
				</div>
				<div class="eight columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://jornalasemana.com/contato/">Contato</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48601426-4', 'jornalasemana.com');
  ga('send', 'pageview');

</script><!-- ngg_resource_manager_marker -->			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/youtubeplaylist/js/jquery.youtubeplaylist-min.js?ver=4'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/jornalasemana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/app.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jornalasemana.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.parsley.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using redis 

Served from: jornalasemana.com @ 2018-02-26 23:45:59 by W3 Total Cache
-->