<!doctype html>

<html lang="pt-BR">

<head>

	<title>Green Card &#8211; Caminho Para Vítimas de Violência Doméstica | A Semana - The Brazilian Newspaper</title>

	<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, user-scalable=no">

	<meta name="apple-mobile-web-app-capable" content="yes">

	<meta http-equiv="cleartype" content="on">

	<meta name="HandheldFriendly" content="True">

	
	<link rel="shortcut icon" href="http://jornalasemana.com/wp-content/uploads/2014/02/favicon.png">

	
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para A Semana - The Brazilian Newspaper &raquo;" href="http://jornalasemana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Semana - The Brazilian Newspaper &raquo;" href="http://jornalasemana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para A Semana - The Brazilian Newspaper &raquo; Green Card &#8211; Caminho Para Vítimas de Violência Doméstica" href="http://jornalasemana.com/green-card-caminho-para-vitimas-de-violencia-domestica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornalasemana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='http://jornalasemana.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='ytplaylist_style-css'  href='http://jornalasemana.com/wp-content/plugins/youtubeplaylist/css/youtubeplaylist.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='ytplaylist_style_thumbs-css'  href='http://jornalasemana.com/wp-content/plugins/youtubeplaylist/css/youtubeplaylist-right-with-thumbs.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://jornalasemana.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/foundation.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/flexslider.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/app.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/selection.php?ver=4.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/ie8.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/magnific-popup.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/modernizr.foundation.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=620964'></script>
<link rel='https://api.w.org/' href='http://jornalasemana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalasemana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalasemana.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Noticiários Não São Espaços Apropriados para Opinião' href='http://jornalasemana.com/noticiarios-nao-sao-espacos-apropriados-para-opiniao/' />
<link rel='next' title='A Poderosa Rádio Transamérica Fecha Parceria com a Emissora 1570AM em Massachusetts' href='http://jornalasemana.com/a-poderosa-radio-transamerica-fecha-parceria-com-a-emissora-1570am-em-massachusetts/' />
<link rel="canonical" href="http://jornalasemana.com/green-card-caminho-para-vitimas-de-violencia-domestica/" />
<link rel='shortlink' href='http://jornalasemana.com/?p=16' />
<link rel="alternate" type="application/json+oembed" href="http://jornalasemana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalasemana.com%2Fgreen-card-caminho-para-vitimas-de-violencia-domestica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalasemana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalasemana.com%2Fgreen-card-caminho-para-vitimas-de-violencia-domestica%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.15" /> -->

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/jornalasemana.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/jornalasemana.com\/wp-content\/tubepress-content"}};</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://jornalasemana.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
	
	
</head>

<body class="post-template-default single single-post postid-16 single-format-standard  wpb-js-composer js-comp-ver-5.0.1 vc_responsive" data-url="http://jornalasemana.com">

<div id="wrapper">

<!-- Start Subheader -->

<div id="subheader">

	<div class="row">

		<div class="eight columns hide-for-small">
        

			
			  <ul id="menu-top-menu" class="sf-menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://jornalasemana.com/">Home</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629"><a href="https://www.facebook.com/asemana">Facebook</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628"><a href="http://issuu.com/claudiosantos/docs/asemana_web_669?e=1068870/47767874">Edição Atual</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://issuu.com/claudiosantos">Edições Anteriores</a></li>
<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="http://jornalasemana.com/classificados/">&#8230;</a></li>
</ul>              
              
              

			
		</div>

		<div class="eight mobile-one columns show-for-small">

			<i class="fa fa-reorder" id="mobile-toggle"></i>

		</div>

		<div class="four mobile-three columns social">

			
			
			
			
			
			
			
			
		</div>

	</div>

</div>

<!-- End Subheader -->

<!-- Start Mobile Menu -->

<div id="mobile-menu">

	
	  <ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://jornalasemana.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629"><a href="https://www.facebook.com/asemana">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628"><a href="http://issuu.com/claudiosantos/docs/asemana_web_669?e=1068870/47767874">Edição Atual</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://issuu.com/claudiosantos">Edições Anteriores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="http://jornalasemana.com/classificados/">&#8230;</a></li>
</ul>
	
</div>

<!-- End Mobile Menu -->

<!-- Start Header -->



<header id="header" class="style2">

	<div class="row">

		<div class="four columns logo">

			
				
				

				<a href="http://jornalasemana.com" ><img src="http://jornalasemana.com/wp-content/uploads/2014/02/logo-as.png" class="logoimg" alt="A Semana &#8211; The Brazilian Newspaper" /></a>

				
			
			<br><time>abril 25, 2017</time>
		</div>

		<div class="eight columns">

			
			<aside class="advertisement">

				<a href="https://www.xfinity.com/Corporate/Learn/Bundles/bundles.html" target="_blank"><img src="http://jornalasemana.com/wp-content/uploads/2017/03/banner-a-semana-2.gif"></a>
			</aside>

			
		</div>

	</div>

</header>


<!-- End Header -->

<!-- Start Navigation -->

<div id="nav">

	<div class="row">

		<div class="twelve columns">

			<nav>

				<ul class="mega-menu">

					<li><a  href="http://jornalasemana.com/category/boston/" data-color="#03a100" title="View all posts filed under Boston">Boston</a></li><li><a  href="http://jornalasemana.com/category/brasil/" data-color="#f2d200" title="View all posts filed under Brasil">Brasil</a></li><li><a  href="http://jornalasemana.com/category/colunas/" data-color="#000000" title="View all posts filed under Colunas">Colunas</a><div class="category-holder"><ul><li><a class="active" href="http://jornalasemana.com/category/colunas/alto-astral/"  title="View all posts filed under Alto Astral">Alto Astral</a></li><li><a  href="http://jornalasemana.com/category/colunas/imigracao/"  title="View all posts filed under Imigração">Imigração</a></li><li><a  href="http://jornalasemana.com/category/colunas/investimentos/"  title="View all posts filed under Investimentos">Investimentos</a></li><li><a  href="http://jornalasemana.com/category/colunas/ponto-de-vista/"  title="View all posts filed under Ponto de Vista">Ponto de Vista</a></li><li><a  href="http://jornalasemana.com/category/colunas/saude-e-beleza/"  title="View all posts filed under Saúde &amp; Beleza">Saúde &amp; Beleza</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/" title="Os estragos da inveja no mundo corporativo"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/04/nundo-corp-668-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/" rel="bookmark" title="Os estragos da inveja no mundo corporativo" class="postlink">Os estragos da inveja no mundo corporativo</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/04/18/">18 de abril, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/#respond" class="postcommentcount"  title="Comment on Os estragos da inveja no mundo corporativo"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/" title="Camelô que virou banqueiro ensina a tirar vantagem da crise"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/11/camelo-a-baqueiro-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/" rel="bookmark" title="Camelô que virou banqueiro ensina a tirar vantagem da crise" class="postlink">Camelô que virou banqueiro ensina a tirar vantagem da crise</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/22/">22 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/#respond" class="postcommentcount"  title="Comment on Camelô que virou banqueiro ensina a tirar vantagem da crise"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/" title="Coluna Alto Astral: Dores da alma"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/11/dores-da-alma-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/" rel="bookmark" title="Coluna Alto Astral: Dores da alma" class="postlink">Coluna Alto Astral: Dores da alma</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/05/">5 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/#respond" class="postcommentcount"  title="Comment on Coluna Alto Astral: Dores da alma"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/gianecchini-conta-como-e-seu-personagem-na-novela-a-lei-do-amor/" title="Gianecchini  conta como é seu personagem na novela &#8216;A Lei do Amor&#8217;"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/10/novela-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/gianecchini-conta-como-e-seu-personagem-na-novela-a-lei-do-amor/" rel="bookmark" title="Gianecchini  conta como é seu personagem na novela &#8216;A Lei do Amor&#8217;" class="postlink">Gianecchini  conta como é seu personagem na novela &#8216;A Lei do Amor&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/28/">28 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/gianecchini-conta-como-e-seu-personagem-na-novela-a-lei-do-amor/#respond" class="postcommentcount"  title="Comment on Gianecchini  conta como é seu personagem na novela &#8216;A Lei do Amor&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/alto-astral/" class="gotocategory" title="Alto Astral">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/policia-detem-centenas-de-imigrantes-ilegais/" title="Polícia detém centenas de imigrantes ilegais"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/02/Protesto-662-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/policia-detem-centenas-de-imigrantes-ilegais/" rel="bookmark" title="Polícia detém centenas de imigrantes ilegais" class="postlink">Polícia detém centenas de imigrantes ilegais</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/02/23/">23 de fevereiro, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/policia-detem-centenas-de-imigrantes-ilegais/#respond" class="postcommentcount"  title="Comment on Polícia detém centenas de imigrantes ilegais"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/imigrantes-aproveitaram-tempestade-de-neve-para-fugir-pediram-asilo-no-canada/" title="Imigrantes aproveitaram tempestade de neve para fugir e pedir asilo no Canadá"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/02/neve-661-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/imigrantes-aproveitaram-tempestade-de-neve-para-fugir-pediram-asilo-no-canada/" rel="bookmark" title="Imigrantes aproveitaram tempestade de neve para fugir e pedir asilo no Canadá" class="postlink">Imigrantes aproveitaram tempestade de neve para fugir e pedir asilo no Canadá</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/02/08/">8 de fevereiro, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/imigrantes-aproveitaram-tempestade-de-neve-para-fugir-pediram-asilo-no-canada/#respond" class="postcommentcount"  title="Comment on Imigrantes aproveitaram tempestade de neve para fugir e pedir asilo no Canadá"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/trump-ordena-construcao-de-muro-na-fronteira-e-medidas-duras-para-cidades-santuario/" title="Trump ordena construção de muro na fronteira e medidas duras para cidades santuário"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/01/mr-trump-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/trump-ordena-construcao-de-muro-na-fronteira-e-medidas-duras-para-cidades-santuario/" rel="bookmark" title="Trump ordena construção de muro na fronteira e medidas duras para cidades santuário" class="postlink">Trump ordena construção de muro na fronteira e medidas duras para cidades santuário</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/01/26/">26 de janeiro, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/trump-ordena-construcao-de-muro-na-fronteira-e-medidas-duras-para-cidades-santuario/#respond" class="postcommentcount"  title="Comment on Trump ordena construção de muro na fronteira e medidas duras para cidades santuário"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/mesmo-apos-trump-brasileiros-ainda-desejam-os-estados-unidos/" title="Mesmo após Trump, brasileiros ainda desejam os Estados Unidos"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/01/miami-659-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/mesmo-apos-trump-brasileiros-ainda-desejam-os-estados-unidos/" rel="bookmark" title="Mesmo após Trump, brasileiros ainda desejam os Estados Unidos" class="postlink">Mesmo após Trump, brasileiros ainda desejam os Estados Unidos</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/01/17/">17 de janeiro, 2017</a></li><li>&bull; <a href="http://jornalasemana.com/mesmo-apos-trump-brasileiros-ainda-desejam-os-estados-unidos/#respond" class="postcommentcount"  title="Comment on Mesmo após Trump, brasileiros ainda desejam os Estados Unidos"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/imigracao/" class="gotocategory" title="Imigração">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/" title="Com Trump, o que muda para para os brasileiros a trabalho em solo americano?"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/11/trump-655-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/" rel="bookmark" title="Com Trump, o que muda para para os brasileiros a trabalho em solo americano?" class="postlink">Com Trump, o que muda para para os brasileiros a trabalho em solo americano?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/22/">22 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/#respond" class="postcommentcount"  title="Comment on Com Trump, o que muda para para os brasileiros a trabalho em solo americano?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/" title="Atlanta é um dos piores lugares para ser  um imigrante indocumentado"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/06/Kimberly-636-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/" rel="bookmark" title="Atlanta é um dos piores lugares para ser  um imigrante indocumentado" class="postlink">Atlanta é um dos piores lugares para ser  um imigrante indocumentado</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/06/01/">1 de junho, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/#respond" class="postcommentcount"  title="Comment on Atlanta é um dos piores lugares para ser  um imigrante indocumentado"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/" title="Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/04/dell-630-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/" rel="bookmark" title="Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis" class="postlink">Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/04/11/">11 de abril, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/#respond" class="postcommentcount"  title="Comment on Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/" title="Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2015/06/quarto-596-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/" rel="bookmark" title="Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros" class="postlink">Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2015/06/22/">22 de junho, 2015</a></li><li>&bull; <a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/#respond" class="postcommentcount"  title="Comment on Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/investimentos/" class="gotocategory" title="Investimentos">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/" title="Cinco razões para a vitória de Trump"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/07/TRUMP-642-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/" rel="bookmark" title="Cinco razões para a vitória de Trump" class="postlink">Cinco razões para a vitória de Trump</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/09/">9 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/#respond" class="postcommentcount"  title="Comment on Cinco razões para a vitória de Trump"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/a-semana-jornalista-participa-do-processo-seletivo-da-stanford-university-john-s-stanford-journalism-fellowships/" title="A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/10/toninho-652-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/a-semana-jornalista-participa-do-processo-seletivo-da-stanford-university-john-s-stanford-journalism-fellowships/" rel="bookmark" title="A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships" class="postlink">A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/29/">29 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/a-semana-jornalista-participa-do-processo-seletivo-da-stanford-university-john-s-stanford-journalism-fellowships/#respond" class="postcommentcount"  title="Comment on A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/video-de-trump-sobre-mulheres-pode-arruinar-sua-candidatura-a-presidencia/" title="Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/10/trunp-651-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/video-de-trump-sobre-mulheres-pode-arruinar-sua-candidatura-a-presidencia/" rel="bookmark" title="Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência" class="postlink">Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/16/">16 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/video-de-trump-sobre-mulheres-pode-arruinar-sua-candidatura-a-presidencia/#respond" class="postcommentcount"  title="Comment on Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/homens-afrodescendentes-podem-ter-motivo-legitimo-a-fugir-da-policia-decide-tribunal/" title="Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/10/rights-650-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/homens-afrodescendentes-podem-ter-motivo-legitimo-a-fugir-da-policia-decide-tribunal/" rel="bookmark" title="Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal" class="postlink">Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/05/">5 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/homens-afrodescendentes-podem-ter-motivo-legitimo-a-fugir-da-policia-decide-tribunal/#respond" class="postcommentcount"  title="Comment on Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/ponto-de-vista/" class="gotocategory" title="Ponto de Vista">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/" title="Aromaterapia ajuda a tratar vários problemas de saúde"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/12/beleza-657-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/" rel="bookmark" title="Aromaterapia ajuda a tratar vários problemas de saúde" class="postlink">Aromaterapia ajuda a tratar vários problemas de saúde</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/12/19/">19 de dezembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/#respond" class="postcommentcount"  title="Comment on Aromaterapia ajuda a tratar vários problemas de saúde"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/" title="Afinal, qual a diferença entre os batons?"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/09/fl-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/" rel="bookmark" title="Afinal, qual a diferença entre os batons?" class="postlink">Afinal, qual a diferença entre os batons?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/09/16/">16 de setembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/#respond" class="postcommentcount"  title="Comment on Afinal, qual a diferença entre os batons?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/" title="Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2016/02/magra-623-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/" rel="bookmark" title="Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união" class="postlink">Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/02/08/">8 de fevereiro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/#respond" class="postcommentcount"  title="Comment on Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/pela-1a-vez-bebe-brasileiro-internado-em-miami-deixa-hospital-e-vai-para-casa/" title="Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2015/10/Davi-Baby-611-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/pela-1a-vez-bebe-brasileiro-internado-em-miami-deixa-hospital-e-vai-para-casa/" rel="bookmark" title="Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa" class="postlink">Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2015/10/22/">22 de outubro, 2015</a></li><li>&bull; <a href="http://jornalasemana.com/pela-1a-vez-bebe-brasileiro-internado-em-miami-deixa-hospital-e-vai-para-casa/#respond" class="postcommentcount"  title="Comment on Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/saude-e-beleza/" class="gotocategory" title="Saúde &amp; Beleza">Ver todos</a></div></div></div></li><li><a  href="http://jornalasemana.com/category/esporte/" data-color="#0071fc" title="View all posts filed under Esporte">Esporte</a></li><li><a  href="http://jornalasemana.com/category/fofocas/" data-color="#ff40ec" title="View all posts filed under Fofocas">Fofocas</a></li><li><a  href="http://jornalasemana.com/category/mundo/" data-color="#7600eb" title="View all posts filed under Mundo">Mundo</a></li><li><a  href="http://jornalasemana.com/category/negocios/" data-color="#2cf000" title="View all posts filed under Negócios">Negócios</a></li><li><a  href="http://jornalasemana.com/category/opiniao/" data-color="#ff6a00" title="View all posts filed under Opinião">Opinião</a></li><li><a  href="http://jornalasemana.com/category/policia/" data-color="#fc0000" title="View all posts filed under Polícia">Polícia</a></li>
				</ul>

			</nav>

		</div>

	</div>

</div>

<!-- End Navigation -->

<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Notícias de Última Hora</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://jornalasemana.com/whindersson-nunes-e-trolado-por-brasileiro-em-nova-york-as-youtuber/" rel="bookmark">Whindersson Nunes é “trolado” por brasileiro em Nova York as Youtuber</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://jornalasemana.com/em-massachusetts-mais-de-300-000-adultos-cobertos-por-masshealth-serao-prejudicados-pelo-trumpcare/" rel="bookmark">Em Massachusetts mais de 300.000 adultos cobertos por MassHealth serão prejudicados pelo &#8216;Trumpcare&#8217;</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->


		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://jornalasemana.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://jornalasemana.com/category/colunas/" title="Colunas">Colunas</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://jornalasemana.com/category/colunas/imigracao/" title="Imigração">Imigração</a></li><li><i class="fa fa-angle-right"></i> Green Card &#8211; Caminho Para Vítimas de Violência Doméstica</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->

<!-- Start Content -->

<div role="main"><div class="row">
<section class="nine columns">
    	<article class="post post-16 type-post status-publish format-standard has-post-thumbnail hentry category-colunas category-imigracao" id="post-16">
  		
		   <div class="post-title">
		  	<aside><a href="http://jornalasemana.com/category/colunas/" class="boxed" title="Colunas" style="background:#000000;">Colunas</a></aside>
		  	<h1>Green Card &#8211; Caminho Para Vítimas de Violência Doméstica</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
<li>Por <strong><a href="http://jornalasemana.com/author/truejump/" title="Posts de A Semana" rel="author">A Semana</a></strong></li>
		  		<li>&bull;  &nbsp; 12 de fevereiro, 2014</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<ul class="meta-list">
				<li><a href="http://jornalasemana.com/green-card-caminho-para-vitimas-de-violencia-domestica/#comments" class="postcommentcount" ><i class="fa fa-comment-o"></i> 1 Comentário</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
		</aside>		  	<p>O USCIS (imigração), através da VAWA, autoriza uma pessoa que tenha sido vítima de abuso doméstico a solicitar estatuto legal (cartão verde) de forma independente, ou seja, sem a participação ou o conhecimento de seu agressor.</p>
<p>Quem pode peticionar por conta propria?<br />
Para se qualificar, você deve ser um dos seguintes:<br />
1) Pais, filhos ou cônjuge de um cidadão Americano ou<br />
2) Cônjuge ou filho de um residente permanente (pessoa que tem o cartão verde).</p>
<p>O que você tera que provar?<br />
Você vai ter que provar que:<br />
1. Você e pai/filho/conjuge de um cidadao Americano ou cônjuge/filho de um residente permanente.<br />
(a) Além disso, se o seu relacionamento com o agressor é baseado em casamento, que o seu casamento e um casamento de boa fé (ou seja um casamento verdadeiro).<br />
2. O seu agressor ou é um cidadão Americano ou um residente permanente.<br />
3. Que você tenha residido com o agressor<br />
4. Que você tenha sofrido abuso do agressor.<br />
5. Que você é uma pessoa de bom caráter moral.</p>
<p>Que tipo de abuso pode ser considerado?<br />
Você deve demonstrar que o agressor causou-lhe abuso fisico ou causou-lhe extrema crueldade. Isto é comumente referido como a violência doméstica. A violência doméstica (física) pode incluir atos, tais como: bater, chutar, socar, puxar, empurrar, puxar cabelo, beliscar, morder e estuprar. Extrema crueldade vai abranger o aspecto não-físico da violência doméstica – tais como abuso emocional ou abuso mental.</p>
<p>Posso aplicar se eu não tenho prova do estatuto legal do meu agressor?<br />
Se você não conseguir obter uma cópia, seja, do passaporte Americano, certificado de naturalização, ou do cartão verde, você ainda pode aplicar. Você pode solicitar para que a imigração verifique o estatuto legal do agressor com os registros público.</p>
<p>O agressor saberá que eu fiz a aplicação?<br />
Com exceções muito limitadas, devido às circunstâncias a imigração não divulgará informações sobre a sua aplicação.</p>
<p>Meus filhos poderão beneficiar?<br />
Sim. Filhos do cônjuge abusado (incluindo enteados) e filhos de cidadão Americanos ou de residente permanente serão automaticamente incluídos como derivativos beneficiários. Crianças para se qualificarem devem estar sob a idade de 21 anos. Há poucas exceções à exigência de idade, no entanto, se você acha que você tem todos os outros requisitos, exceto a idade, por favor entre em contato com nosso escritório para maiores informações.</p>
<p>Eu posso submeter uma a aplicação para consideracao da VAWA se eu já não resido nos Estados Unidos?<br />
Sim, se você estiver fora dos Estados Unidos, a aplicação pode ser submetida e após a aprovação você, pode pedir para o processamento consular para re-entrar nos Estados Unidos.</p>
<p>Posso aplicar para consideracao da VAWA se estou em processo de remoção (deportação)?<br />
Sim. Mesmo se você estiver em processo de remoção ou que tenha recibido uma ordem de remoção você ainda pode aplicar.</p>
<p>Os homens tambem podem beneficiar da VAWA?<br />
É importante notar que a lei não discrimina homens como vítimas de violência doméstica. Assim, os homens podem tambem se beneficiar da lei da VAWA.</p>
<p>Poderei me qualificar apesar de ter entrado ilegalmente nos Estados Unidos?<br />
Ao contrário de muitos alívios (que exigue que o beneficiario tenha entrado legalmente no EUA), os candidatos da VAWA podem requerer o estatuto de residência legal, independentemente de &#8211; ter entrado sem inspeção, trabalhado sem autorização, ou passado do periodo autorizado da entrada nos Estados Unidos.<br />
A advogada Michele Da Silva é a proprietária do escritório de advocacia Da Silva Law Group localizada em 4 Longfellow Place, Boston, MA 02114 e tem escritórios afiliados em Nova York. Ela e suas equipe representa clientes nas áreas de imigração e de defesa criminal. Para mais informações ligue para +1 (551) 265-4395 ou visite seu site www.LawDaSilva.com.</p>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Compartilhe <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="http://jornalasemana.com/wp-content/uploads/2014/02/raquel-752x535.jpg" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://jornalasemana.com/noticiarios-nao-sao-espacos-apropriados-para-opiniao/" title="Noticiários Não São Espaços Apropriados para Opinião">Noticiários Não São Espaços Apropriados para...</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="691" height="535" src="http://jornalasemana.com/wp-content/uploads/2014/02/DSC_0426-1-691x535.jpg" class="attachment-slider size-slider wp-post-image" alt="" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://jornalasemana.com/a-poderosa-radio-transamerica-fecha-parceria-com-a-emissora-1570am-em-massachusetts/" title="A Poderosa Rádio Transamérica Fecha Parceria com a Emissora 1570AM em Massachusetts">A Poderosa Rádio Transamérica Fecha Parceria...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Notícias Relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-3056">
	        <div class="post-gallery">
	        		<a href="http://jornalasemana.com/mae-chama-professor-de-pervertido-apos-filha-posar-nua-em-aula-de-arte/" rel="bookmark"><img width="284" height="190" src="http://jornalasemana.com/wp-content/uploads/2015/07/classe-de-arte-598-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://jornalasemana.com/mae-chama-professor-de-pervertido-apos-filha-posar-nua-em-aula-de-arte/" rel="bookmark">Mãe chama professor de “pervertido” após filha posar nua em aula de arte</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-2483">
	        <div class="post-gallery">
	        		<a href="http://jornalasemana.com/o-possivel-fim-de-um-idolo/" rel="bookmark"><img width="284" height="190" src="http://jornalasemana.com/wp-content/uploads/2015/02/anderson-silva-579-2-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://jornalasemana.com/o-possivel-fim-de-um-idolo/" rel="bookmark">O possível fim  de um ídolo</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-589">
	        <div class="post-gallery">
	        		<a href="http://jornalasemana.com/por-que-investir-em-imoveis-continua-sendo-um-excelente-negocio/" rel="bookmark"><img width="284" height="190" src="http://jornalasemana.com/wp-content/uploads/2014/03/casa-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://jornalasemana.com/por-que-investir-em-imoveis-continua-sendo-um-excelente-negocio/" rel="bookmark">Por que investir em imóveis continua sendo um excelente negócio?</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #000000;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #000000;"><a href="http://jornalasemana.com/category/colunas/" style="color: #000000;">MAIS EM Colunas</a></aside>
				<h3>Aromaterapia ajuda a tratar vários problemas de saúde</h3>
				<a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/" class="btn more-link">LEIA MAIS</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	        <div class="headline"><h2>Uma Resposta</h2> <a href="#respond">Deixe Um Comentário</a></div>
			<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-4249">
	<div id="comment-4249" class="comment-inner">
  	<figure class="vcard">
    	<img src="http://0.gravatar.com/avatar/c5f497f8ea5fe731c5d15452a63bd95a?s=72&#038;d=mm&#038;r=g" width="72" height="72" alt="" class="avatar avatar-72wp-user-avatar wp-user-avatar-72 alignnone photo avatar-default" />    </figure>
    
    <div class="commentmeta">
        <strong>Juliane</strong>
        <br>
        <span class="authorname">
            abr 18, 2017 - 11:09 AM                    </span>
        
    </div>
    <div class="comment-text">
                <p>Olá boa so a! </p>
<p>Tenho uma dúvida, quem já tem green card e é vítima de violência doméstica pode acelerar o processo para se naturalizar, sem precisar esperar 5 anos? </p>
<p>Att.</p>
        <a rel='nofollow' class='comment-reply-link' href='http://jornalasemana.com/green-card-caminho-para-vitimas-de-violencia-domestica/?replytocom=4249#respond' onclick='return addComment.moveForm( "comment-4249", "4249", "respond", "16" )' aria-label='Responder para Juliane'><i class="icon-mail-reply"></i> Reply</a>    </div>
        
	</div>
</li><!-- #comment-## -->
			</ol>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Faça Um Comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/green-card-caminho-para-vitimas-de-violencia-domestica/#respond" style="display:none;">Cancelar</a></small></h3>			<form action="http://jornalasemana.com/wp-comments-post.php?wpe-comment-post=asemana" method="post" id="form-comment" class="comment-form">
				<p class="comment-notes">O seu email não será publicado. Os campos requeridos estão marcados com *</p><div class="row"><div class="twelve columns"><label>Comentar</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ENVIAR COMENTÁRIO" /> <input type='hidden' name='comment_post_ID' value='16' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a1dbd8a204" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>			</form>
			</div><!-- #respond -->
	  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns">
		<div id="post_formats-2" class="widget cf widget_post_formats"><h6>Notícias &#038; Comentários</h6>		<ul>
		</ul>
</div><div id="tabbedposts-2" class="widget cf widget_tabbedposts">               <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
               <ul class="tabs-content">
	               <li id="tab-0Tab" class="active">
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/pagina-nao-oficial-da-pm-exalta-mortes-de-suspeitos-em-favela-do-rio/" rel="bookmark" title="Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/02/pm-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/pagina-nao-oficial-da-pm-exalta-mortes-de-suspeitos-em-favela-do-rio/" rel="bookmark" title="Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio" class="postlink">Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/02/12/">12 de fevereiro, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/seguranca-nacional/" rel="bookmark" title="Segurança Nacional"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/02/seguranca-nacional1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/seguranca-nacional/" rel="bookmark" title="Segurança Nacional" class="postlink">Segurança Nacional</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/02/12/">12 de fevereiro, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/ativistas-pedem-aos-legisladores-a-carteira-de-motorista-para-trabalhadores-indocumentados/" rel="bookmark" title="Ativistas pedem aos legisladores a carteira de motorista para trabalhadores indocumentados"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/03/caretira-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/ativistas-pedem-aos-legisladores-a-carteira-de-motorista-para-trabalhadores-indocumentados/" rel="bookmark" title="Ativistas pedem aos legisladores a carteira de motorista para trabalhadores indocumentados" class="postlink">Ativistas pedem aos legisladores a carteira de motorista para trabalhadores indocumentados</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/03/06/">6 de março, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/pais-em-massachusetts-enfrentam-o-maior-custo-de-cuidados-infantis-da-nacao/" rel="bookmark" title="Pais em Massachusetts enfrentam o maior  custo de cuidados infantis da nação"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/03/kids-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/pais-em-massachusetts-enfrentam-o-maior-custo-de-cuidados-infantis-da-nacao/" rel="bookmark" title="Pais em Massachusetts enfrentam o maior  custo de cuidados infantis da nação" class="postlink">Pais em Massachusetts enfrentam o maior  custo de cuidados infantis da nação</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/03/24/">24 de março, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/documento-falso-consequencias-criminais-e-imigratorias/" rel="bookmark" title="Documento Falso: Consequências Criminais e Imigratórias"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2014/04/doc-falso-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/documento-falso-consequencias-criminais-e-imigratorias/" rel="bookmark" title="Documento Falso: Consequências Criminais e Imigratórias" class="postlink">Documento Falso: Consequências Criminais e Imigratórias</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/04/20/">20 de abril, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               	               </li>
	               <li id="tab-1Tab" style="display:none;">
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/uma-voz-para-a-comunidade-imigrante-de-everett/" rel="bookmark" title="Uma voz para a comunidade imigrante de Everett"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/04/Stephanie-Martis-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/uma-voz-para-a-comunidade-imigrante-de-everett/" rel="bookmark" title="Uma voz para a comunidade imigrante de Everett" class="postlink">Uma voz para a comunidade imigrante de Everett</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/04/21/">21 de abril, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/" rel="bookmark" title="Os estragos da inveja no mundo corporativo"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/04/nundo-corp-668-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/os-estragos-da-inveja-no-mundo-corporativo/" rel="bookmark" title="Os estragos da inveja no mundo corporativo" class="postlink">Os estragos da inveja no mundo corporativo</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/04/18/">18 de abril, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/o-melhor-lugar-para-se-tomar-um-bom-cafe-e-no-sofa-cafe/" rel="bookmark" title="O melhor lugar para se tomar um  bom Café é no Sofá Café"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/04/Sofa-cafe-668-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/o-melhor-lugar-para-se-tomar-um-bom-cafe-e-no-sofa-cafe/" rel="bookmark" title="O melhor lugar para se tomar um  bom Café é no Sofá Café" class="postlink">O melhor lugar para se tomar um  bom Café é no Sofá Café</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/04/18/">18 de abril, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/policia-procura-por-motorista-que-atropelou-uma-crianca-de-5-anos-em-milford/" rel="bookmark" title="Policia procura por motorista que atropelou uma criança de 5 anos em Milford"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/04/Red-Scion-668-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/policia-procura-por-motorista-que-atropelou-uma-crianca-de-5-anos-em-milford/" rel="bookmark" title="Policia procura por motorista que atropelou uma criança de 5 anos em Milford" class="postlink">Policia procura por motorista que atropelou uma criança de 5 anos em Milford</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/04/18/">18 de abril, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/super-bomba-matou-82-membros-do-ei-diz-afeganistao/" rel="bookmark" title="Super-bomba matou 82 membros do EI, diz Afeganistão"><img width="110" height="80" src="http://jornalasemana.com/wp-content/uploads/2017/04/bomba-668-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/super-bomba-matou-82-membros-do-ei-diz-afeganistao/" rel="bookmark" title="Super-bomba matou 82 membros do EI, diz Afeganistão" class="postlink">Super-bomba matou 82 membros do EI, diz Afeganistão</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/04/14/">14 de abril, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               </li>
	               <li id="tab-2Tab" style="display:none;">
	               		               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/green-card-caminho-para-vitimas-de-violencia-domestica/#comment-4249">
	               		      			<img src="http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/green-card-caminho-para-vitimas-de-violencia-domestica/#comment-4249">Juliane</a></strong> on <strong><a href="http://jornalasemana.com/green-card-caminho-para-vitimas-de-violencia-domestica/">Green Card &#8211; Caminho Para Vítimas de Violência Doméstica</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-4208">
	               		      			<img src="http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-4208">Jan Lesniewski</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-4052">
	               		      			<img src="http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-4052">Yury</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3881">
	               		      			<img src="http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3881">John</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3874">
	               		      			<img src="http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3874">Carlos Alberto Costa Farias</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               </li>
               </ul>
               </div><div id="sponsors-3" class="widget cf widget_sponsors"><h6></h6><div class="sponsors"><a href="http://www.rightkeymortgage.com/" target="_blank"><img src="http://jornalasemana.com/wp-content/uploads/2016/10/RightKey-Mortgage-benner.jpg" /></a><a href="http://mghightech.com/" target="_blank"><img src="http://jornalasemana.com/wp-content/gallery/ads/MG-HIGHTECH.png" /></a><a href="http://www.mcgeetoyota.com/ " target="_blank"><img src="http://jornalasemana.com/wp-content/gallery/ads/mc-gee.png" /></a><a href="http://jornalasemana.com/contato/" target="_blank"><img src="http://jornalasemana.com/wp-content/themes/asemana/assets/img/anuncio-300.jpg" /></a></div></div></aside></div>
</div>
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p><a href="http://jornalasemana.com/">A Semana</a> » Developed by <a href="http://truejump.com/">Truejump</a> </p>
				</div>
				<div class="eight columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://jornalasemana.com/contato/">Contato</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48601426-4', 'jornalasemana.com');
  ga('send', 'pageview');

</script><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/youtubeplaylist/js/jquery.youtubeplaylist-min.js?ver=4'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/jornalasemana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/app.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jornalasemana.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://jornalasemana.com/wp-content/themes/asemana/assets/js/jquery.parsley.min.js'></script>
</body>
</html>