<!doctype html>

<html lang="pt-BR">

<head>

	<title>Atirador abre fogo em aeroporto em Fort Lauderdale e deixa 5 mortos | A Semana - The Brazilian Newspaper</title>

	<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, user-scalable=no">

	<meta name="apple-mobile-web-app-capable" content="yes">

	<meta http-equiv="cleartype" content="on">

	<meta name="HandheldFriendly" content="True">

	
	<link rel="shortcut icon" href="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2014/02/favicon.png">

	
	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed de A Semana - The Brazilian Newspaper &raquo;" href="http://jornalasemana.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Semana - The Brazilian Newspaper &raquo;  Feed de comentários" href="http://jornalasemana.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="A Semana - The Brazilian Newspaper &raquo; Atirador abre fogo em aeroporto em Fort Lauderdale e deixa 5 mortos  Feed de comentários" href="http://jornalasemana.com/atirador-abre-fogo-em-aeroporto-em-fort-lauderdale-e-deixa-5-mortos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jornalasemana.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ytplaylist_style-css'  href='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/plugins/youtubeplaylist/css/youtubeplaylist.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='ytplaylist_style_thumbs-css'  href='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/plugins/youtubeplaylist/css/youtubeplaylist-right-with-thumbs.css?ver=2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/css/foundation.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css'  href='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/css/flexslider.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/css/app.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css'  href='http://jornalasemana.com/wp-content/themes/asemana/assets/css/selection.php?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/css/ie8.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css'  href='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/css/magnific-popup.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/modernizr.foundation.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/plugins/advanced-iframe/js/ai.js?ver=620964'></script>
<link rel='https://api.w.org/' href='http://jornalasemana.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jornalasemana.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jornalasemana.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Preso o sobrinho do brasileiro Carlos Wenzeler sócio da TelexFree com U$20 milhões em dinheiro no colchão em Westborough' href='http://jornalasemana.com/preso-o-sobrinho-do-brasileiro-carlos-wenzeler-socio-da-telexfree-com-u20-milhoes-em-dinheiro-no-colchao-em-westborough/' />
<link rel="canonical" href="http://jornalasemana.com/atirador-abre-fogo-em-aeroporto-em-fort-lauderdale-e-deixa-5-mortos/" />
<link rel='shortlink' href='http://jornalasemana.com/?p=4420' />
<link rel="alternate" type="application/json+oembed" href="http://jornalasemana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalasemana.com%2Fatirador-abre-fogo-em-aeroporto-em-fort-lauderdale-e-deixa-5-mortos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jornalasemana.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjornalasemana.com%2Fatirador-abre-fogo-em-aeroporto-em-fort-lauderdale-e-deixa-5-mortos%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.15" /> -->

<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/jornalasemana.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/jornalasemana.com\/wp-content\/tubepress-content"}};</script>

	
	
</head>

<body class="single single-post postid-4420 single-format-standard " data-url="http://jornalasemana.com">

<div id="wrapper">

<!-- Start Subheader -->

<div id="subheader">

	<div class="row">

		<div class="eight columns hide-for-small">
        

			
			  <ul id="menu-top-menu" class="sf-menu"><li id="menu-item-100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://jornalasemana.com/">Home</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629"><a href="https://www.facebook.com/asemana">Facebook</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628"><a href="http://issuu.com/claudiosantos/docs/asemana_web2_657?e=1068870/42638799">Edição Atual</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://issuu.com/claudiosantos">Edições Anteriores</a></li>
<li id="menu-item-748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="http://jornalasemana.com/classificados/">&#8230;</a></li>
</ul>              
              
              

			
		</div>

		<div class="eight mobile-one columns show-for-small">

			<i class="fa fa-reorder" id="mobile-toggle"></i>

		</div>

		<div class="four mobile-three columns social">

			
			
			
			
			
			
			
			
		</div>

	</div>

</div>

<!-- End Subheader -->

<!-- Start Mobile Menu -->

<div id="mobile-menu">

	
	  <ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-100"><a href="http://jornalasemana.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629"><a href="https://www.facebook.com/asemana">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-628"><a href="http://issuu.com/claudiosantos/docs/asemana_web2_657?e=1068870/42638799">Edição Atual</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-84"><a href="http://issuu.com/claudiosantos">Edições Anteriores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-748"><a href="http://jornalasemana.com/classificados/">&#8230;</a></li>
</ul>
	
</div>

<!-- End Mobile Menu -->

<!-- Start Header -->



<header id="header">

	<div class="row">

		<div class="four columns hide-for-small">

						<div id="weather">
				<div class="icon">
					<i class="wi-day-sunny-overcast"></i>				</div>
				<div class="info">
					<p>
						<strong>Boston</strong><br>
						<span class="temperature"><b>0&deg; C</b> ()</span><br>
						<span class="additional"><i class="fa fa-tint"></i>0 <i class="wi-strong-wind"></i>0 km/h </span>
					</p>
				</div>
			</div>
		
		</div>

		<div class="four columns logo">

			
				
				

				<a href="http://jornalasemana.com" ><img src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2014/02/logo-as.png" class="logoimg" alt="A Semana &#8211; The Brazilian Newspaper" /></a>

				
			
			

		</div>

		<div class="four columns hide-for-small">

			<!-- Start SearchForm -->
<form method="get" id="searchform" action="http://jornalasemana.com/">
    <fieldset>
    	<input name="s" type="text" id="s" placeholder="Buscar" class="twelve">
    </fieldset>
</form>
<!-- End SearchForm -->
		</div>

	</div>

</header>


<!-- End Header -->

<!-- Start Navigation -->

<div id="nav">

	<div class="row">

		<div class="twelve columns">

			<nav>

				<ul class="mega-menu">

					<li><a  href="http://jornalasemana.com/category/boston/" data-color="#03a100" title="View all posts filed under Boston">Boston</a></li><li><a  href="http://jornalasemana.com/category/brasil/" data-color="#f2d200" title="View all posts filed under Brasil">Brasil</a></li><li><a  href="http://jornalasemana.com/category/colunas/" data-color="#000000" title="View all posts filed under Colunas">Colunas</a><div class="category-holder"><ul><li><a class="active" href="http://jornalasemana.com/category/colunas/alto-astral/"  title="View all posts filed under Alto Astral">Alto Astral</a></li><li><a  href="http://jornalasemana.com/category/colunas/imigracao/"  title="View all posts filed under Imigração">Imigração</a></li><li><a  href="http://jornalasemana.com/category/colunas/investimentos/"  title="View all posts filed under Investimentos">Investimentos</a></li><li><a  href="http://jornalasemana.com/category/colunas/ponto-de-vista/"  title="View all posts filed under Ponto de Vista">Ponto de Vista</a></li><li><a  href="http://jornalasemana.com/category/colunas/saude-e-beleza/"  title="View all posts filed under Saúde &amp; Beleza">Saúde &amp; Beleza</a></li></ul><div class="category-children"><div class="active">
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/" title="Camelô que virou banqueiro ensina a tirar vantagem da crise"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/camelo-a-baqueiro-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="camelo-a-baqueiro" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/" rel="bookmark" title="Camelô que virou banqueiro ensina a tirar vantagem da crise" class="postlink">Camelô que virou banqueiro ensina a tirar vantagem da crise</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/22/">22 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/camelo-que-virou-banqueiro-ensina-a-tirar-vantagem-da-crise/#respond" class="postcommentcount"  title="Comment on Camelô que virou banqueiro ensina a tirar vantagem da crise"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/" title="Coluna Alto Astral: Dores da alma"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/dores-da-alma-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="dores-da-alma" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/" rel="bookmark" title="Coluna Alto Astral: Dores da alma" class="postlink">Coluna Alto Astral: Dores da alma</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/05/">5 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/coluna-alto-astral-dores-da-alma/#respond" class="postcommentcount"  title="Comment on Coluna Alto Astral: Dores da alma"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/gianecchini-conta-como-e-seu-personagem-na-novela-a-lei-do-amor/" title="Gianecchini  conta como é seu personagem na novela &#8216;A Lei do Amor&#8217;"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/novela-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="novela" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/gianecchini-conta-como-e-seu-personagem-na-novela-a-lei-do-amor/" rel="bookmark" title="Gianecchini  conta como é seu personagem na novela &#8216;A Lei do Amor&#8217;" class="postlink">Gianecchini  conta como é seu personagem na novela &#8216;A Lei do Amor&#8217;</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/28/">28 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/gianecchini-conta-como-e-seu-personagem-na-novela-a-lei-do-amor/#respond" class="postcommentcount"  title="Comment on Gianecchini  conta como é seu personagem na novela &#8216;A Lei do Amor&#8217;"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/em-coletiva-de-imprensa-as-grandes-estrelas-do-br-day-new-york-falam-sobre-a-festa-na-sexta-avenida/" title="Em coletiva de imprensa, as grandes estrelas do BR Day New York falam sobre a festa na Sexta Avenida"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/Otaviano-Costa-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Otaviano Costa" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/em-coletiva-de-imprensa-as-grandes-estrelas-do-br-day-new-york-falam-sobre-a-festa-na-sexta-avenida/" rel="bookmark" title="Em coletiva de imprensa, as grandes estrelas do BR Day New York falam sobre a festa na Sexta Avenida" class="postlink">Em coletiva de imprensa, as grandes estrelas do BR Day New York falam sobre a festa na Sexta Avenida</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/09/07/">7 de setembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/em-coletiva-de-imprensa-as-grandes-estrelas-do-br-day-new-york-falam-sobre-a-festa-na-sexta-avenida/#respond" class="postcommentcount"  title="Comment on Em coletiva de imprensa, as grandes estrelas do BR Day New York falam sobre a festa na Sexta Avenida"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/alto-astral/" class="gotocategory" title="Alto Astral">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/torno-me-cidadao-porque-estou-preocupado-que-trump-ganhe/" title="“Torno-me cidadão porque estou preocupado com o Trump”"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/imigraçai-651-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="imigracai-651-2" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/torno-me-cidadao-porque-estou-preocupado-que-trump-ganhe/" rel="bookmark" title="“Torno-me cidadão porque estou preocupado com o Trump”" class="postlink">“Torno-me cidadão porque estou preocupado com o Trump”</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/16/">16 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/torno-me-cidadao-porque-estou-preocupado-que-trump-ganhe/#respond" class="postcommentcount"  title="Comment on “Torno-me cidadão porque estou preocupado com o Trump”"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/brasileira-diz-que-foi-humilhada-e-que-ficou-detida-pela-imigracao-em-detroid-foi-horrivel/" title="Brasileira diz que foi humilhada e que ficou detida pela imigração em Detroid: ‘Foi horrível’"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/brasileira-650-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="brasileira-650" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/brasileira-diz-que-foi-humilhada-e-que-ficou-detida-pela-imigracao-em-detroid-foi-horrivel/" rel="bookmark" title="Brasileira diz que foi humilhada e que ficou detida pela imigração em Detroid: ‘Foi horrível’" class="postlink">Brasileira diz que foi humilhada e que ficou detida pela imigração em Detroid: ‘Foi horrível’</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/05/">5 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/brasileira-diz-que-foi-humilhada-e-que-ficou-detida-pela-imigracao-em-detroid-foi-horrivel/#respond" class="postcommentcount"  title="Comment on Brasileira diz que foi humilhada e que ficou detida pela imigração em Detroid: ‘Foi horrível’"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/brasileiro-de-12-anos-esta-detido-ha-4-meses-em-um-abrigo-em-chicago/" title="Brasileiro de 12 anos está detido há 4 meses em um abrigo em Chicago"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/menino-647-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="menino-647" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/brasileiro-de-12-anos-esta-detido-ha-4-meses-em-um-abrigo-em-chicago/" rel="bookmark" title="Brasileiro de 12 anos está detido há 4 meses em um abrigo em Chicago" class="postlink">Brasileiro de 12 anos está detido há 4 meses em um abrigo em Chicago</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/09/16/">16 de setembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/brasileiro-de-12-anos-esta-detido-ha-4-meses-em-um-abrigo-em-chicago/#respond" class="postcommentcount"  title="Comment on Brasileiro de 12 anos está detido há 4 meses em um abrigo em Chicago"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/brasileiros-que-vivem-no-reino-unido-serao-afetados-com-a-saida-da-uniao-europeia/" title="Brasileiros que vivem no Reino Unido serão afetados com a saída da União Europeia"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/referendo-639-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="referendo-639" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/brasileiros-que-vivem-no-reino-unido-serao-afetados-com-a-saida-da-uniao-europeia/" rel="bookmark" title="Brasileiros que vivem no Reino Unido serão afetados com a saída da União Europeia" class="postlink">Brasileiros que vivem no Reino Unido serão afetados com a saída da União Europeia</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/06/27/">27 de junho, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/brasileiros-que-vivem-no-reino-unido-serao-afetados-com-a-saida-da-uniao-europeia/#respond" class="postcommentcount"  title="Comment on Brasileiros que vivem no Reino Unido serão afetados com a saída da União Europeia"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/imigracao/" class="gotocategory" title="Imigração">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/" title="Com Trump, o que muda para para os brasileiros a trabalho em solo americano?"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/11/trump-655-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="trump-655" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/" rel="bookmark" title="Com Trump, o que muda para para os brasileiros a trabalho em solo americano?" class="postlink">Com Trump, o que muda para para os brasileiros a trabalho em solo americano?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/22/">22 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/com-trump-o-que-muda-para-para-os-brasileiros-a-trabalho-em-solo-americano/#respond" class="postcommentcount"  title="Comment on Com Trump, o que muda para para os brasileiros a trabalho em solo americano?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/" title="Atlanta é um dos piores lugares para ser  um imigrante indocumentado"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/06/Kimberly-636-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Kimberly-636" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/" rel="bookmark" title="Atlanta é um dos piores lugares para ser  um imigrante indocumentado" class="postlink">Atlanta é um dos piores lugares para ser  um imigrante indocumentado</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/06/01/">1 de junho, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/atlanta-e-um-dos-piores-lugares-para-ser-um-imigrante-indocumentado/#respond" class="postcommentcount"  title="Comment on Atlanta é um dos piores lugares para ser  um imigrante indocumentado"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/" title="Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/04/dell-630-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="dell-630-2" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/" rel="bookmark" title="Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis" class="postlink">Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/04/11/">11 de abril, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/jornal-a-semana-anuncia-seu-novo-colunista-dell-costa-um-especialista-na-area-de-imoveis/#respond" class="postcommentcount"  title="Comment on Jornal A SEMANA  anuncia seu novo colunista:  Dell Costa, um especialista na área de imóveis"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/" title="Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2015/06/quarto-596-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="quarto-596" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/" rel="bookmark" title="Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros" class="postlink">Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2015/06/22/">22 de junho, 2015</a></li><li>&bull; <a href="http://jornalasemana.com/brasil-e-atualmente-o-maior-mercado-para-desenvolvimento-de-negocios-hoteleiros/#respond" class="postcommentcount"  title="Comment on Brasil é atualmente o maior mercado para  desenvolvimento de negócios hoteleiros"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/investimentos/" class="gotocategory" title="Investimentos">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/" title="Cinco razões para a vitória de Trump"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/07/TRUMP-642-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="TRUMP-642-2" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/" rel="bookmark" title="Cinco razões para a vitória de Trump" class="postlink">Cinco razões para a vitória de Trump</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/11/09/">9 de novembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/cinco-razoes-para-a-vitoria-de-trump/#respond" class="postcommentcount"  title="Comment on Cinco razões para a vitória de Trump"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/a-semana-jornalista-participa-do-processo-seletivo-da-stanford-university-john-s-stanford-journalism-fellowships/" title="A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/toninho-652-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="toninho-652" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/a-semana-jornalista-participa-do-processo-seletivo-da-stanford-university-john-s-stanford-journalism-fellowships/" rel="bookmark" title="A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships" class="postlink">A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/29/">29 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/a-semana-jornalista-participa-do-processo-seletivo-da-stanford-university-john-s-stanford-journalism-fellowships/#respond" class="postcommentcount"  title="Comment on A SEMANA: Jornalista participa do processo seletivo da stanford  university &#8211; john s. stanford journalism fellowships"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/video-de-trump-sobre-mulheres-pode-arruinar-sua-candidatura-a-presidencia/" title="Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/trunp-651-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="trunp-651-2" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/video-de-trump-sobre-mulheres-pode-arruinar-sua-candidatura-a-presidencia/" rel="bookmark" title="Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência" class="postlink">Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/16/">16 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/video-de-trump-sobre-mulheres-pode-arruinar-sua-candidatura-a-presidencia/#respond" class="postcommentcount"  title="Comment on Vídeo de Trump sobre mulheres pode arruinar sua candidatura a presidência"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/homens-afrodescendentes-podem-ter-motivo-legitimo-a-fugir-da-policia-decide-tribunal/" title="Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/rights-650-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="rights-650" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/homens-afrodescendentes-podem-ter-motivo-legitimo-a-fugir-da-policia-decide-tribunal/" rel="bookmark" title="Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal" class="postlink">Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/10/05/">5 de outubro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/homens-afrodescendentes-podem-ter-motivo-legitimo-a-fugir-da-policia-decide-tribunal/#respond" class="postcommentcount"  title="Comment on Homens Afrodescendentes podem ter motivo legítimo a fugir da polícia, decide tribunal"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/ponto-de-vista/" class="gotocategory" title="Ponto de Vista">Ver todos</a></div><div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/" title="Aromaterapia ajuda a tratar vários problemas de saúde"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/beleza-657-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="beleza-657" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/" rel="bookmark" title="Aromaterapia ajuda a tratar vários problemas de saúde" class="postlink">Aromaterapia ajuda a tratar vários problemas de saúde</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/12/19/">19 de dezembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/aromaterapia-ajuda-a-tratar-varios-problemas-de-saude/#respond" class="postcommentcount"  title="Comment on Aromaterapia ajuda a tratar vários problemas de saúde"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/" title="Afinal, qual a diferença entre os batons?"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/09/fl-1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="fl-1" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/" rel="bookmark" title="Afinal, qual a diferença entre os batons?" class="postlink">Afinal, qual a diferença entre os batons?</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/09/16/">16 de setembro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/afinal-qual-a-diferenca-entre-os-batons/#respond" class="postcommentcount"  title="Comment on Afinal, qual a diferença entre os batons?"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/" title="Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/02/magra-623-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="magra-623" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/" rel="bookmark" title="Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união" class="postlink">Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/02/08/">8 de fevereiro, 2016</a></li><li>&bull; <a href="http://jornalasemana.com/mulher-emagrece-35-kg-e-marido-pede-o-divorcio-apos-nove-anos-de-uniao/#respond" class="postcommentcount"  title="Comment on Mulher emagrece 35 kg e marido pede o divórcio após nove anos de união"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div>
				<div class="row post">
					<div class="three columns post-gallery"><a href="http://jornalasemana.com/pela-1a-vez-bebe-brasileiro-internado-em-miami-deixa-hospital-e-vai-para-casa/" title="Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2015/10/Davi-Baby-611-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Davi Baby -611" /></a></div>
					<div class="nine columns post">
						<div class="post-title">
							<h4><a href="http://jornalasemana.com/pela-1a-vez-bebe-brasileiro-internado-em-miami-deixa-hospital-e-vai-para-casa/" rel="bookmark" title="Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa" class="postlink">Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa</a></h4>
						</div>
						<div class="post-content">
							<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2015/10/22/">22 de outubro, 2015</a></li><li>&bull; <a href="http://jornalasemana.com/pela-1a-vez-bebe-brasileiro-internado-em-miami-deixa-hospital-e-vai-para-casa/#respond" class="postcommentcount"  title="Comment on Pela 1ª vez, bebê brasileiro internado em Miami deixa hospital e vai para casa"><i class="fa fa-comment-o"></i> 0</a></li></ul></aside>
						</div>
					</div>
				</div><a href="http://jornalasemana.com/category/colunas/saude-e-beleza/" class="gotocategory" title="Saúde &amp; Beleza">Ver todos</a></div></div></div></li><li><a  href="http://jornalasemana.com/category/esporte/" data-color="#0071fc" title="View all posts filed under Esporte">Esporte</a></li><li><a  href="http://jornalasemana.com/category/fofocas/" data-color="#ff40ec" title="View all posts filed under Fofocas">Fofocas</a></li><li><a  href="http://jornalasemana.com/category/mundo/" data-color="#7600eb" title="View all posts filed under Mundo">Mundo</a></li><li><a  href="http://jornalasemana.com/category/negocios/" data-color="#2cf000" title="View all posts filed under Negócios">Negócios</a></li><li><a  href="http://jornalasemana.com/category/opiniao/" data-color="#ff6a00" title="View all posts filed under Opinião">Opinião</a></li><li><a  href="http://jornalasemana.com/category/policia/" data-color="#fc0000" title="View all posts filed under Polícia">Polícia</a></li>
				</ul>

			</nav>

		</div>

	</div>

</div>

<!-- End Navigation -->

<!-- Start Breaking News -->
<div class="row" id="breakingcontainer">
	<div class="twelve columns">
		<div id="breaking" >
			<div class="row">
					<h3>Notícias de Última Hora</h3>
					<div class="marquee-wrapper">
						<div class="marquee" id="marquee">
																																					<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://jornalasemana.com/brazilian-art-impressions-no-boston-city-hall-em-novembro/" rel="bookmark">Brazilian Art Impressions no Boston City Hall dia 4 de Novembro</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://jornalasemana.com/suspeito-detido-e-do-paquistao-e-nega-ser-o-autor-de-ataque/" rel="bookmark">Suspeito detido é do Paquistão e nega ser o autor de ataque</a>
								</div>
																							<div class="item">
									<span class="dot">&bull;</span> 
																		<a href="http://jornalasemana.com/cia-de-comedia-os-melhores-do-mundo-fara-shows-em-boston-e-ny/" rel="bookmark">Cia. de Comédia : ‘Os Melhores do Mundo’ fará shows em Boston 26/11 e NY 25/11</a>
								</div>
																				</div>
					</div>
					<a class="close" href="#" onclick="jQuery('#breaking').animate({ height: 0}); return false;"><i class="fa fa-times-circle"></i></a>
			</div>
		</div>
	</div>
</div>
<!-- End Breaking News -->


		<!-- Start Breadcrumbs -->
	<div class="row">
		<div class="twelve columns">
			<div id="breadcrumbs">
				<ul><li><a href="http://jornalasemana.com">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://jornalasemana.com/category/policia/" title="Polícia">Polícia</a></li><li><i class="fa fa-angle-right"></i> Atirador abre fogo em aeroporto em Fort Lauderdale e deixa 5 mortos</li></ul>			</div>
		</div>
	</div>
	<!-- End Breadcrumbs -->

<!-- Start Content -->

<div role="main"><div class="row">
<section class="nine columns">
    	<article class="post post-4420 type-post status-publish format-standard has-post-thumbnail hentry category-policia" id="post-4420">
  		
		   <div class="post-title">
		  	<aside><a href="http://jornalasemana.com/category/policia/" class="boxed" title="Polícia" style="background:#fc0000;">Polícia</a></aside>
		  	<h1>Atirador abre fogo em aeroporto em Fort Lauderdale e deixa 5 mortos</h1>
		  </div>
		  <aside class="post-meta">
		  	<ul>
<li>Por <strong><a href="http://jornalasemana.com/author/asemana/" title="Posts de A Semana" rel="author">A Semana</a></strong></li>
		  		<li>&bull;  &nbsp; 6 de janeiro, 2017</li>
		  	</ul>
		  </aside>
		  <div class="post-content">
		  	<aside class="single-meta">
	<ul class="meta-list">
				<li><a href="http://jornalasemana.com/atirador-abre-fogo-em-aeroporto-em-fort-lauderdale-e-deixa-5-mortos/#respond" class="postcommentcount" ><i class="fa fa-comment-o"></i> 0 Comentários</a></li>
		<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
	</ul>
		</aside>		  	<div id="attachment_4421" class="wp-caption alignleft" style="width: 442px"><a href="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/feridos658.jpg"><img class="wp-image-4421 " src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/feridos658.jpg" alt="feridos658" width="442" height="339" srcset="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/feridos658.jpg 620w, http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/feridos658-300x230.jpg 300w" sizes="(max-width: 442px) 100vw, 442px" /></a><p class="wp-caption-text"><i class="fa fa-picture"></i> Ferida em tiroteio no aeroporto chega a hospital em Fort Lauderdale</p></div>
<p><strong>Autoridades dizem ainda que há oito feridos e atirador agiu sozinho e está sob custódia da polícia, que não divulgou seu nome.</strong></p>
<div class="mc-column content-text active-extra-styles active-capital-letter" data-block-type="unstyled">
<p class="content-text__container theme-color-primary-first-letter" data-track-category="Link no Texto" data-track-links="">Tiros foram disparados no Aeroporto Internacional Fort Lauderdale, na Flórida, na tarde desta sexta (6). O gabinete do xerife do condado de Broward informou que há cinco mortos e que oito feridos foram levados a um hospital. O atirador está sob custódia da polícia.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="unstyled">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Em entrevista coletiva, o xerife Scott Israel disse que o homem não ficou ferido, foi detido sem incidentes e que policiais não dispararam nenhum tiro. Ele disse também que a investigação ainda está em sua fase inicial, e que o nome do atirador e o tipo de arma que ele usou não serão revelados neste momento.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="unstyled">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Gravações das câmeras do aeroporto estão sendo revistas para analisar se houve alguma colaboração, mas tudo indica que o homem agiu sozinho, segundo Israel. Ele está sendo interrogado com o auxílio do FBI, mas ainda não revelou o motivo do ataque.</p>
<div class="mc-column content-text active-extra-styles" data-block-type="unstyled">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">O xerife também negou um segundo tiroteio, que chegou a ser anunciado pela Fox News. A TSA, responsável pela segurança nos aeroportos, postou no Twitter que havia outro atirador &#8220;ativo&#8221; e que as pessoas deviam buscar abrigo. O gabinete do xerife disse na ocasião que havia uma investigação sobre novos tiros, ainda não confirmados, nos terminais 1 e 4, mas sem relatos de feridos.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="unstyled">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">&#8220;Nenhum tiro foi disparado no aeroporto além daqueles que o homem já detido disparou no Terminal 2&#8221;, garantiu.</p>
<div class="mc-column content-text active-extra-styles" data-block-type="unstyled">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Todos os serviços do aeroporto foram suspensos. As decolagens foram canceladas e só tiveram autorização para pousar aviões que já estavam a pelo menos 50 milhas do local, enquanto os demais foram desviados para outros aeroportos.</p>
</div>
<div class="mc-column content-text active-extra-styles" data-block-type="unstyled">
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">Em entrevista à MSNBC, o senador Bill Nelson afirmou que o atirador é um homem chamado Esteban Santiago, de 26 anos, e que ele carregava uma identidade militar.</p>
</div>
<p class="content-text__container " data-track-category="Link no Texto" data-track-links="">
</div>
</div>
		  			  </div>
			  
  	</article>
    	    	<!-- Start Share -->
<aside id="sharethispost" class="sharethispost cf hide-on-print">
	<div class="placeholder"></div>
	<a href="#" class="sharenow">Compartilhe <i class="fa fa-plus"></i></a>
</aside>
<!-- End Share -->
<!-- Start Previous / Next Post -->
<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="620" height="475" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/carlos-telefree.jpeg" class="attachment-slider size-slider wp-post-image" alt="carlos-telefree" srcset="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/carlos-telefree.jpeg 620w, http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/carlos-telefree-300x230.jpeg 300w" sizes="(max-width: 620px) 100vw, 620px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://jornalasemana.com/preso-o-sobrinho-do-brasileiro-carlos-wenzeler-socio-da-telexfree-com-u20-milhoes-em-dinheiro-no-colchao-em-westborough/" title="Preso o sobrinho do brasileiro Carlos Wenzeler sócio da TelexFree com U$20 milhões em dinheiro no colchão em Westborough">Preso o sobrinho do brasileiro Carlos Wenzeler...</a></h2></div></div><!-- End Previous / Next Post -->  	<!-- Start Related Posts -->
	<div class="headline hide-on-print"><h2>Notícias Relacionadas</h2></div>
	<div class="row relatedposts hide-on-print">
	               
	    <div class="four columns">
	      <article class="post" id="post-2852">
	        <div class="post-gallery">
	        		<a href="http://jornalasemana.com/funcionarios-sao-suspeitos-de-desviar-milhares-de-dolares-do-consulado-brasileiro-em-ny/" rel="bookmark"><img width="284" height="190" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2015/05/consulado-592-web-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="consulado-592-web" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://jornalasemana.com/funcionarios-sao-suspeitos-de-desviar-milhares-de-dolares-do-consulado-brasileiro-em-ny/" rel="bookmark">Funcionários são suspeitos de desviar milhares de dólares do consulado brasileiro em NY</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-2820">
	        <div class="post-gallery">
	        		<a href="http://jornalasemana.com/quais-sao-as-diferencas-entre-a-policia-do-brasil-e-a-dos-estados-unidos/" rel="bookmark"><img width="284" height="190" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2015/05/policia-NY-591-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="policia NY 591" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://jornalasemana.com/quais-sao-as-diferencas-entre-a-policia-do-brasil-e-a-dos-estados-unidos/" rel="bookmark">Quais são as diferenças entre a polícia do Brasil e a dos Estados Unidos?</a></h4></div>     
	      </article>
	    </div>
	                 
	    <div class="four columns">
	      <article class="post" id="post-2283">
	        <div class="post-gallery">
	        		<a href="http://jornalasemana.com/dilma-assume-novo-mandato-e-diz-que-educacao-sera-a-prioridade-das-prioridades/" rel="bookmark"><img width="284" height="190" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2015/01/dilma2015-2-284x190.jpg" class="attachment-recent size-recent wp-post-image" alt="dilma2015-2" /></a>
	        			        </div>
	        <div class="post-title"><h4><a href="http://jornalasemana.com/dilma-assume-novo-mandato-e-diz-que-educacao-sera-a-prioridade-das-prioridades/" rel="bookmark">Dilma assume novo mandato e diz que “educação será a prioridade das prioridades”</a></h4></div>     
	      </article>
	    </div>
	    	</div>
<!-- End Related Posts -->  	<!-- Start End Page Box -->
				<aside id="endpage-box" class="hide-on-print" style="border-color: #fc0000;">
			<a href="#" class="close"><i class="fa fa-times"></i></a>
							<aside style="border-color: #fc0000;"><a href="http://jornalasemana.com/category/policia/" style="color: #fc0000;">MAIS EM Polícia</a></aside>
				<h3>Criança de 9 anos liderava grupo que invadia casas no Paraná, diz polícia</h3>
				<a href="http://jornalasemana.com/crianca-de-9-anos-liderava-grupo-que-invadia-casas-no-parana-diz-policia/" class="btn more-link">LEIA MAIS</a>
					</aside>
				<!-- End End Page Box -->  	<!-- Start #comments -->
  	<section id="comments" class="cf">
  	  


				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Faça Um Comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/atirador-abre-fogo-em-aeroporto-em-fort-lauderdale-e-deixa-5-mortos/#respond" style="display:none;">Cancelar</a></small></h3>				<form action="http://jornalasemana.com/wp-comments-post.php?wpe-comment-post=jornalasemana" method="post" id="form-comment" class="comment-form">
					<p class="comment-notes">O seu email não será publicado. Os campos requeridos estão marcados com *</p><div class="row"><div class="twelve columns"><label>Comentar</label><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58"></textarea></div></div><div class="row"><div class="four columns"><label>Name <span>*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" /></div>
<div class="four columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="ENVIAR COMENTÁRIO" /> <input type='hidden' name='comment_post_ID' value='4420' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4974da14a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="164"/></p>				</form>
					</div><!-- #respond -->
		  	</section>
  	<!-- End #comments -->
</section>
  <aside class="sidebar three columns">
		<div id="post_formats-2" class="widget cf widget_post_formats"><h6>Notícias &#038; Comentários</h6>		<ul>
		</ul>
</div><div id="tabbedposts-2" class="widget cf widget_tabbedposts">               <dl class="tabs"><dd class="active"><a href="#tab-0" class="hint--top hint--rounded" data-hint="Most Liked"><i class="fa fa-star"></i></a></dd><dd><a href="#tab-1" class="hint--top hint--rounded" data-hint="Recent"><i class="fa fa-file-text"></i></a></dd><dd><a href="#tab-2" class="hint--top hint--rounded" data-hint="Comments"><i class="fa fa-comments"></i></a></dd></dl>
               <ul class="tabs-content">
	               <li id="tab-0Tab" class="active">
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/pagina-nao-oficial-da-pm-exalta-mortes-de-suspeitos-em-favela-do-rio/" rel="bookmark" title="Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2014/02/pm-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="pm" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/pagina-nao-oficial-da-pm-exalta-mortes-de-suspeitos-em-favela-do-rio/" rel="bookmark" title="Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio" class="postlink">Página Não Oficial da PM Exalta Mortes de Suspeitos em Favela do Rio</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/02/12/">12 de fevereiro, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/seguranca-nacional/" rel="bookmark" title="Segurança Nacional"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2014/02/seguranca-nacional1-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="seguranca-nacional1" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/seguranca-nacional/" rel="bookmark" title="Segurança Nacional" class="postlink">Segurança Nacional</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/02/12/">12 de fevereiro, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/como-vivem-os-executivos-presos-na-operacao-lava-jato/" rel="bookmark" title="Como vivem os executivos presos na Operação Lava Jato"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2014/11/PF45497864-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="PF45497864" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/como-vivem-os-executivos-presos-na-operacao-lava-jato/" rel="bookmark" title="Como vivem os executivos presos na Operação Lava Jato" class="postlink">Como vivem os executivos presos na Operação Lava Jato</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/11/26/">26 de novembro, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/providence-ri-entra-com-acao-contra-graca-foster-e-a-petrobras/" rel="bookmark" title="Providence (RI) entra com ação contra Graça Foster e a Petrobras"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2014/12/Graca-Foster-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Graca-Foster-2" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/providence-ri-entra-com-acao-contra-graca-foster-e-a-petrobras/" rel="bookmark" title="Providence (RI) entra com ação contra Graça Foster e a Petrobras" class="postlink">Providence (RI) entra com ação contra Graça Foster e a Petrobras</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2014/12/26/">26 de dezembro, 2014</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               		                <div class="rowcontainer">
		                  <div class="row post">
		                  
		                  	  <div class="post-gallery four mobile-one columns">
		                      		<a href="http://jornalasemana.com/musa-do-fitness-gabriela-pugliesi-estimula-seguidoras-mexam-se/" rel="bookmark" title="Musa do fitness, Gabriela Pugliesi estimula seguidoras: “Mexam-se!”"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2015/02/gabriela-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="gabriela" /></a>
		                      </div>
		                      <div class="eight mobile-three columns post">
		                      		<div class="post-title">
		                      			<h4><a href="http://jornalasemana.com/musa-do-fitness-gabriela-pugliesi-estimula-seguidoras-mexam-se/" rel="bookmark" title="Musa do fitness, Gabriela Pugliesi estimula seguidoras: “Mexam-se!”" class="postlink">Musa do fitness, Gabriela Pugliesi estimula seguidoras: “Mexam-se!”</a></h4>
		                      		</div>
		                      		<div class="post-content">
		                      			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2015/02/01/">1 de fevereiro, 2015</a></li></ul></aside>		                      		</div>
		                      </div>
		                  </div>
		                </div>
		               	               </li>
	               <li id="tab-1Tab" style="display:none;">
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/atirador-abre-fogo-em-aeroporto-em-fort-lauderdale-e-deixa-5-mortos/" rel="bookmark" title="Atirador abre fogo em aeroporto em Fort Lauderdale e deixa 5 mortos"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/feridos658-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="feridos658" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/atirador-abre-fogo-em-aeroporto-em-fort-lauderdale-e-deixa-5-mortos/" rel="bookmark" title="Atirador abre fogo em aeroporto em Fort Lauderdale e deixa 5 mortos" class="postlink">Atirador abre fogo em aeroporto em Fort Lauderdale e deixa 5 mortos</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/01/06/">6 de janeiro, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/preso-o-sobrinho-do-brasileiro-carlos-wenzeler-socio-da-telexfree-com-u20-milhoes-em-dinheiro-no-colchao-em-westborough/" rel="bookmark" title="Preso o sobrinho do brasileiro Carlos Wenzeler sócio da TelexFree com U$20 milhões em dinheiro no colchão em Westborough"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/carlos-telefree-110x80.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="carlos-telefree" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/preso-o-sobrinho-do-brasileiro-carlos-wenzeler-socio-da-telexfree-com-u20-milhoes-em-dinheiro-no-colchao-em-westborough/" rel="bookmark" title="Preso o sobrinho do brasileiro Carlos Wenzeler sócio da TelexFree com U$20 milhões em dinheiro no colchão em Westborough" class="postlink">Preso o sobrinho do brasileiro Carlos Wenzeler sócio da TelexFree com U$20 milhões em dinheiro no colchão em Westborough</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/01/06/">6 de janeiro, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/trump-cancela-projetos-no-brasil/" rel="bookmark" title="Trump cancela projetos no Brasil"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/trump-towers-brasil-2-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="trump-towers-brasil-2" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/trump-cancela-projetos-no-brasil/" rel="bookmark" title="Trump cancela projetos no Brasil" class="postlink">Trump cancela projetos no Brasil</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/01/05/">5 de janeiro, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/chacina-com-60-mortos-em-penitenciaria-foi-limpa-geral-de-faccaos-dizem-investigadores/" rel="bookmark" title="Chacina com 60 mortos em penitenciária foi &#8216;limpa geral&#8217; de facçãos, dizem investigadores"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2017/01/Presidio-658-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="presidio-658" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/chacina-com-60-mortos-em-penitenciaria-foi-limpa-geral-de-faccaos-dizem-investigadores/" rel="bookmark" title="Chacina com 60 mortos em penitenciária foi &#8216;limpa geral&#8217; de facçãos, dizem investigadores" class="postlink">Chacina com 60 mortos em penitenciária foi &#8216;limpa geral&#8217; de facçãos, dizem investigadores</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2017/01/02/">2 de janeiro, 2017</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               	 <div class="rowcontainer">
	               	   <div class="row post">
	               	   
	               	   	   <div class="post-gallery four mobile-one columns">
	               	       		<a href="http://jornalasemana.com/policia-identifica-corpo-e-prende-mulher-do-embaixador-grego/" rel="bookmark" title="Polícia identifica corpo e prende mulher do embaixador grego"><img width="110" height="80" src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/12/mulher-do-grego-110x80.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="mulher-do-grego" /></a>
	               	       </div>
	               	       <div class="eight mobile-three columns post">
	               	       		<div class="post-title">
	               	       			<h4><a href="http://jornalasemana.com/policia-identifica-corpo-e-prende-mulher-do-embaixador-grego/" rel="bookmark" title="Polícia identifica corpo e prende mulher do embaixador grego" class="postlink">Polícia identifica corpo e prende mulher do embaixador grego</a></h4>
	               	       		</div>
	               	       		<div class="post-content">
	               	       			<aside class="post-meta"><ul><li><a href="http://jornalasemana.com/2016/12/30/">30 de dezembro, 2016</a></li></ul></aside>	               	       		</div>
	               	       </div>
	               	   </div>
	               	 </div>
	               		               </li>
	               <li id="tab-2Tab" style="display:none;">
	               		               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3874">
	               		      			<img src="http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3874">Carlos Alberto Costa Farias</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3862">
	               		      			<img src="http://0.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3862">Tiago</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3861">
	               		      			<img src="http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3861">Tiago</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3860">
	               		      			<img src="http://1.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3860">Tiago</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               		<div class="rowcontainer">
	               		  <div class="row post">
	               		  	  <div class="post-gallery four mobile-one columns">
	               		      		<a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3838">
	               		      			<img src="http://2.gravatar.com/avatar/?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" />	               		      		</a>
	               		      </div>
	               		      <div class="eight mobile-three columns post">
	               		      			<strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/#comment-3838">KArina</a></strong> on <strong><a href="http://jornalasemana.com/existe-uma-chance-de-voltar-viver-nos-estados-unidos-apos-a-deportacao-part-ii/">Existe uma chance de voltar viver nos Estados Unidos após a deportação?  Part III</a></strong>
	               		      </div>
	               		  </div>
	               		</div>
	               		               </li>
               </ul>
               </div><div id="sponsors-3" class="widget cf widget_sponsors"><h6></h6><div class="sponsors"><a href="http://www.rightkeymortgage.com/" target="_blank"><img src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/uploads/2016/10/RightKey-Mortgage-benner.jpg" /></a><a href="http://mghightech.com/" target="_blank"><img src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/gallery/ads/MG-HIGHTECH.png" /></a><a href="http://www.mcgeetoyota.com/ " target="_blank"><img src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/gallery/ads/mc-gee.png" /></a><a href="http://jornalasemana.com/contato/" target="_blank"><img src="http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/img/anuncio-300.jpg" /></a></div></div></aside></div>
</div>
<!-- Start Sub-Footer -->

<div class="row">
	<div class="twelve columns">
		<section id="subfooter">
			<div class="row">
				<div class="four columns">
					<p><a href="http://jornalasemana.com/">A Semana</a> » Developed by <a href="http://truejump.com/">Truejump</a> </p>
				</div>
				<div class="eight columns">
					<ul id="menu-footer-menu" class="menu"><li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://jornalasemana.com/contato/">Contato</a></li>
</ul>				</div>
			</div>
		</section>
	</div>
</div>

<!-- End Sub-Footer -->
</div> <!-- End #wrapper -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48601426-4', 'jornalasemana.com');
  ga('send', 'pageview');

</script><!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/plugins/youtubeplaylist/js/jquery.youtubeplaylist-min.js?ver=4'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/jornalasemana.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/app.js'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/jornalasemana.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://3sbt9h1u01gl32y5r52ya3s4.wpengine.netdna-cdn.com/wp-content/themes/asemana/assets/js/jquery.parsley.min.js'></script>
</body>
</html>